<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Premios Goya: las mejores frases del homenaje de Hollywood al cine español - Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-03-07T10:50:00+01:00"><meta property="article:published_time" content="2021-03-07T10:50:00+01:00"><meta property="article:section" content="Cine"><meta name="article:tag" content="Actualidad"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="al,pacino,robert,de,niro,sylvester,stallone,homenaje,cine,premios,goya"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="al, pacino, robert, de, niro, sylvester, stallone, homenaje, cine, premios"><meta property="og:description" content="Los Premios Goya se enfrentaban a su edición más complicada. La falta de presencialidad -solo estaban presentes los artistas que otorgaban los..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/cultura-y-entretenimiento/cine/al-pacino-robert-de-niro-sylvester-stallone-homenaje-cine-premios-goya_18_3102495011.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="Uppers_Life"><meta name="twitter:description" content="Los Premios Goya se enfrentaban a su edición más complicada. La falta de presencialidad -solo estaban presentes los artistas que otorgaban los..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="De Niro, Al Pacino o Stallone: las mejores frases del homenaje de Hollywood al cine 'made in Spain'"><meta name="description" content="De Al Pacino a Robert De Niro, han sido muchas las personalidades de Hollywood convocadas por Antonio Banderas para saludar al cine español en los Goya."><meta property="og:title" content="De Niro, Al Pacino o Stallone: Hollywood homenajea al cine español"><meta name="title" content="Premios Goya: las mejores frases del homenaje de Hollywood al cine español - Uppers">

        

        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/><link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1614054672" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1614054672" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1614054672" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1614054672" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1614054672" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1614054672" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1614054672" as="style"/>

        <style>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</style><style>@font-face{font-family:'Inter';font-style:normal;font-weight:100;src:url(https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2) format("woff2");font-display:block}:root{--fontSite:'Inter';--fontSiteAux:'Roboto'}.site_font{font-family:var(--fontSite,'Roboto')}</style><link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1614054672"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1614054672"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1614054672"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1614054672"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1614054672"/><link rel="canonical" href="https://www.uppers.es/cultura-y-entretenimiento/cine/al-pacino-robert-de-niro-sylvester-stallone-homenaje-cine-premios-goya_18_3102495011.html"><link rel="amphtml" href="//www.uppers.es/cultura-y-entretenimiento/cine/al-pacino-robert-de-niro-sylvester-stallone-homenaje-cine-premios-goya_18_3102495011.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1614054672"/>
        

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1614054672" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36902";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.prebid = "uppers";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0003},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0021}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/cultura-y-entretenimiento/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":9319,"url":"//www.uppers.es/cultura-y-entretenimiento/","name":"Cultivarte","shortName":"Cultivarte","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Últimas noticias en cultura y entretenimiento: lectura, música, cine, series, videojuegos y arte","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/cultura-y-entretenimiento/rss.xml","_elapsedSeconds":0.0066}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/cultivarte","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/";
	$MAINSECTION_INFO['name'] = "Cultivarte";
	$MAINSECTION_INFO['segment'] = "uppers.es/cultivarte";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/cultura-y-entretenimiento/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/cultura-y-entretenimiento/'] = {"id":9319,"url":"//www.uppers.es/cultura-y-entretenimiento/","name":"Cultivarte","shortName":"Cultivarte","segment":"uppers.es/cultivarte","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/";
	$MAINSECTION_INFO['name'] = "Cultivarte";
	$MAINSECTION_INFO['segment'] = "uppers.es/cultivarte";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/cultura-y-entretenimiento/cine/'] = {"id":9350,"url":"//www.uppers.es/cultura-y-entretenimiento/cine/","name":"Cine","shortName":"Cine","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/cine/";
	$MAINSECTION_INFO['name'] = "Cine";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Fcultura%2Dy%2Dentretenimiento%2Fcine%2Fal%2Dpacino%2Drobert%2Dde%2Dniro%2Dsylvester%2Dstallone%2Dhomenaje%2Dcine%2Dpremios%2Dgoya%5F18%5F3102495011%2Ehtml&content_cat1=www%2Euppers%2Ees%2Fcultura%2Dy%2Dentretenimiento%2Fcine%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1614054672"></script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxakkzoyce3owq-f-c0ac47a69-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a9dbf957","ak.r":34483,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35490,"ak.gh":"69.192.0.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1615125421","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZeEQo7LTmGVozgcnc2T+dfjS7R0tGtI8u2TENjpuRKaYPxNLoKxLPMftiNWVxJG9/DVVcbqo9mAwZP6fiSyDBF6BExQ5ZRqFurx2J3mYwsmfLvWuYsRi54jRhCmAQ3SOJxQtCVJF6XGPgccVE+g4RKCzfV2j7giB0MALxSClC1bvCANI9IWt498g1ZXs0M3X4mHIaUwB62LwsWH96GQ7xvS0cMiHbaTuyJ14t4FLdhvTJBiTRezVFTS7jTouDQnuo1SgWbqUl9W3K0pPbs9OlBYjAnh5Zwi8CPKw6fZyLuZrdldt7Meu7NLnyakS4rKzSr77m31nJM2/hL6u0gpV1rJexs1JM0mn/vi5twtW5egH0Tw69pRa7B0n6x0izYRDlEKMDTB676nDic8HS6mULYr6QaUGIdTOQuAWeF0Jwrk=","ak.pv":"123","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/tags/canas/" target="_self"><span>CANAS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/tags/coronavirus/" target="_self"><span>CORONAVIRUS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/tags/coronavirus/" target="_self">Todas las noticias</a></li><li><a href="/tags/navidad/" target="_self">Navidad diferente</a></li><li><a href="/tags/vuelta-al-cole/" target="_self">Vuelta al cole</a></li><li><a href="//www.uppers.es/tags/mascarillas/" target="_self">Mascarillas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastronomia/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="//www.uppers.es/tags/coronavirus/" target="_self">CORONAVIRUS</a></li><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/videos/" target="_self"><span>VIDEOS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/uppersgram/" target="_self"><span>UPPERSGRAM</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de boomer, con Joana Bonet</a></li><li><a href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/autores/" target="_self"><span>AUTORES</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/" rel="dofollow" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/tags/canas/" rel="dofollow" target="_self">CANAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/tags/coronavirus/" rel="dofollow" target="_self">CORONAVIRUS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" rel="dofollow" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" rel="dofollow" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" rel="dofollow" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" rel="dofollow" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" rel="dofollow" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/videos/" rel="dofollow" target="_self">VIDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/uppersgram/" rel="dofollow" target="_self">UPPERSGRAM</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/autores/" rel="dofollow" target="_self">AUTORES</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/cine/" rel="dofollow" target="_self">Cine</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/series/" rel="dofollow" target="_self">Series</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/musica/" rel="dofollow" target="_self">Música</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/lectura/" rel="dofollow" target="_self">Libros</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/arte/" rel="dofollow" target="_self">Arte</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/videojuegos/" rel="dofollow" target="_self">Videojuegos</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div style="height:0"></div><div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.uppers.es/cultura-y-entretenimiento/" target="_self">Cultivarte</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/cultura-y-entretenimiento/cine/" target="_self">Cine</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">De Niro, Al Pacino o Stallone: las mejores frases del homenaje de Hollywood al cine &#x27;made in Spain&#x27;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Redacción Uppers" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Redacción Uppers</span></a></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-03-07T10:50:00+01:00"><span class="authorComponent__content_Date-2SZe"><span>07/03/2021</span><span class="authorComponent__bullet-1SdV"></span><span>10:50h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="De Niro, Al Pacino o Stallone: las mejores frases del homenaje de Hollywood al cine &#x27;made in Spain&#x27;" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/03/07/clipping_iMsErF_aa06.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="De Niro, Al Pacino o Stallone: las mejores frases del homenaje de Hollywood al cine &#x27;made in Spain&#x27;" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Robert de Niro durante el saludo</span><span class="article__author-2ubj">Twitter / @PremiosGoya</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">La gala de los Premios Goya 2021 fue copresentada por Antonio Banderas y María Casado, quien la definió como &quot;obligadamente atípica&quot;.</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Banderas se reservó un as bajo la manga: el reconocimiento virtual de parte de sus amigos de Hollywood a la industria cinematográfica española.</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Al Pacino, Robert de Niro, Tom Cruise o Sylvester Stallone fueron algunas de las personalidades que lanzaron mensajes de apoyo.</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Los<strong> Premios Goya</strong> se enfrentaban a su edición más complicada. La falta de presencialidad -solo estaban presentes los artistas que otorgaban los galardones, así como parte del equipo técnico necesario- y los discursos vía Zoom prometían una velada atípica, &quot;obligadamente distinta&quot; en palabras de María Casado, copresentadora junto a la gran estrella de la noche, Antonio Banderas (60 años). Pero lo que en una primera instancia se presentaba como un obstáculo terminó convirtiéndose en una oportunidad para dar rienda suelta al espectáculo. Durante la gala, además, Banderas tenía guardado un as en la manga: <strong>el reconocimiento virtual de sus amigos de Hollywood al cine español.</strong> Estas fueron algunas de las celebridades que, convocadas por el actor malagueño, pusieron en valor a la industria cinematográfica española.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Robert de Niro (77 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Sentado en un sillón, vestido con una americana y las canas bien visibles, el actor norteamericano, protagonista en películas como &#x27;El Irlandés&#x27;, &#x27;Taxi Driver&#x27; o &#x27;Goodfellas&#x27; se arrancó a hablar nuestra lengua con un escueto <strong>&quot;todo mi apoyo al cine español&quot;.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Naomi Watts, Matthew McConaughey, Margot Robbie, Ricardo Dar&iacute;n, Robert de Niro... &iexcl;todos los grandes int&eacute;rpetes del mundo se suman para mostrar su apoyo al <a href="https://twitter.com/hashtag/CineEspa%C3%B1ol?src=hash&amp;ref_src=twsrc%5Etfw">#CineEspa&ntilde;ol</a>! <a href="https://twitter.com/hashtag/Goya2021?src=hash&amp;ref_src=twsrc%5Etfw">#Goya2021</a> <a href="https://t.co/bdCqvPuXEm">pic.twitter.com/bdCqvPuXEm</a></p>
&mdash; Premios Goya (@PremiosGoya) <a href="https://twitter.com/PremiosGoya/status/1368333645526818818?ref_src=twsrc%5Etfw">March 6, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Al Pacino (80 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Con su gran melena, el intérprete, presente en clásicos como &#x27;Scarface&#x27;, &#x27;El Padrino&#x27;, &#x27;Tarde de perros&#x27; o &#x27;Donnie Brasco&#x27;, también homenajeó a la industria española. <strong>&quot;Soy Al Pacino y apoyo al cine español&quot;</strong>
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-3102495011" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Tom Cruise (58 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">El incombustible &#x27;stuntman&#x27;, que realiza él mismo la mayoría de las escenas de riesgo de las películas en las que participa, sí se atrevió a hablar castellano. <strong>&quot;A todos mis amigos españoles, mi apoyo está con ustedes y el cine español&quot;.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Sylvester Stallone (74 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">&#x27;Rambo&#x27; también fue convocado por Banderas para lanzar un mensaje de apoyo en estos momentos complicados para la industria. Lo hizo en español.<strong> &quot;Hola, soy Sylvester Stallone y apoyo el cine español&quot;, dijo antes de guiñar un ojo a la pantalla.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="unknownEmbedded__container-xXXg color_eta"><blockquote class="twitter-tweet">
<p dir="ltr" lang="es">&iexcl;Sylvester Stallone tampoco se ha querido perder la gala de los <a href="https://twitter.com/hashtag/Goya2021?src=hash&amp;ref_src=twsrc%5Etfw">#Goya2021</a>! Le acompa&ntilde;an en estos saludos internacionales Isabelle Huppert, Halle Berry, Melanie Griffith, Mel Gibson y Salma Hayek <a href="https://t.co/sxXARTSiJZ">pic.twitter.com/sxXARTSiJZ</a></p>
&mdash; Premios Goya (@PremiosGoya) <a href="https://twitter.com/PremiosGoya/status/1368329712792125441?ref_src=twsrc%5Etfw">March 6, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Mel Gibson (65 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Fue otro de los que se atrevió a mandar su mensaje en español. Con mucho ímpetu, quiso reconocer la labor de toda la industria. <strong>&quot;Mi apoyo al cine español&quot;</strong>, manifestó el actor en un castellano muy logrado.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Dustin Hoffman (83 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">&quot;El cine español ha sido responsable de algunas de las mejores películas, de los mejores directores y de los mejores actores que nunca hemos visto. <strong>El cine español es y seguirá siendo un regalo para todos nosotros&quot;</strong>, expresó el intérprete en su lengua materna.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Matthew McConaughey (51 años)</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">En un escenario casi institucional, con la bandera de los Estados Unidos a su izquierda, el ganador de un premio Oscar quiso lanzar su mensaje en español. &quot;Mi apoyo al cine español&quot;.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La retahíla de mensajes de apoyo se completó con actores y actrices como<strong> Ricardo Darín, Guillermo del Toro, Benicio del Toro, Nicole Kidman, Monica Bellucci, Emma Thompson</strong>, Óscar Martínez, Salma Hayek, Naomi Watts o Charlize Theron, entre muchas otras personalidades.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Protocolo sanitario</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La gala cumplió con estrictos protocolos sanitarios. Tanto entregadores como equipo presente en Málaga, ciudad en la que tuvo lugar la celebración, obtuvieron una<strong> PCR negativa previa</strong> al desarrollo del evento. Hubo distancia de seguridad obligatoria y asegurada. Además, todas las personas que participaron llevaban mascarilla en todo momento, a excepción de aquellos momentos en los que se encontrasen solos en el escenario o la alfombra roja.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">No hubo fiesta ni cóctel posterior y los nominados y nominadas intervinieron telemáticamente. Los ganadores, por su parte, recogerán las estatuillas en la sede de la Academia de Cine en las próximas semanas, según aseguró la propia institución a través de sus redes sociales. <strong>Una gala ejemplar y ajustada al momento actual.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><p></p>
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/cultura-y-entretenimiento/cine/antonio-banderas-premios-goya-malaga-infarto-divorcio_18_3101445298.html" target="_self">La segunda vida de Antonio Banderas: el infarto y el divorcio que resucitaron su carrera y algo más</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/cultura-y-entretenimiento/cine/russell-crowe-dificultad-bajar-peso-be5ma_18_3097245085.html" target="_self">Exigencias del guion: la impotencia de Russell Crowe para bajar los 35 kilos que subió para un papel</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/cultura-y-entretenimiento/cine/martin-scorsese-ensayo-fellini-critica-algoritmos-plataformas-streaming-cine-be5ma_18_3093045124.html" target="_self">Martin Scorsese escribe una emotiva carta a Fellini donde denuncia que los algoritmos del &#x27;streaming&#x27; matarán &quot;el arte del cine&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/actualidad/">Actualidad</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.centrocomercialmitele.es/" class="" target="_self">Centro Comercial mitele</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" class="" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" target="_self">Ad4Ventures</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" target="_self">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1614054672";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1614054672"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/socketio/socket.io-2.3.0.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1614054672"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1614054672"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1614054672"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1614054672"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1614054672"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1614054672"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1614054672" ></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1614054672"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1614054672"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/cultura-y-entretenimiento/","name":"Cultivarte"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/cultura-y-entretenimiento/cine/","name":"Cine"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/cultura-y-entretenimiento/cine/al-pacino-robert-de-niro-sylvester-stallone-homenaje-cine-premios-goya_18_3102495011.html","name":"Premios Goya: las mejores frases del homenaje de Hollywood al cine español - Uppers"}}]}</script> 
    </body>
</html>

