<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Elvira Lindo su primera entrevista por whatsapp - Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2019-12-13T17:45:52+01:00"><meta property="article:published_time" content="2019-12-13T11:41:26+01:00"><meta property="article:section" content="Libros"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="elvira,lindo,entrevista,whatsapp,familia,amor,obra"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="elvira, lindo, entrevista, whatsapp, familia, amor, obra"><meta property="og:description" content="[2/12/19 11:18:01] Nuria: Toc toc
[2/12/19 11:18:12] Nuria: Está Elvira Lindo?&nbsp;👋👋👋👋👋
[2/12/19 11:18:24] Nuria: Es para hacer su primera entrevista..."><meta property="og:image" content="https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:title" content="Unos 'whatsapp' con Elvira Lindo: &quot;Quiero ir a mi puta bola, ser libre sin miedo&quot;"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/cultura-y-entretenimiento/lectura/elvira-lindo-entrevista-whatsapp-familia-amor-obra_18_2865720363.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="[2/12/19 11:18:01] Nuria: Toc toc
[2/12/19 11:18:12] Nuria: Está Elvira Lindo?&nbsp;👋👋👋👋👋
[2/12/19 11:18:24] Nuria: Es para hacer su primera entrevista..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="Unos 'whatsapp' con Elvira Lindo: &quot;Quiero ir a mi puta bola, ser libre sin miedo&quot;"><meta name="description" content="Elvira Lindo se enfrenta a un formato nuevo: la entrevista por whatsapp. Al otro lado del 'doble check', la escritora y periodista Nuria Labari."><meta name="title" content="Elvira Lindo su primera entrevista por whatsapp - Uppers">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36903";</script>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/common.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/uppers.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/didomi.css?hash=1528905957"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905957"/><link rel="amphtml" href="//www.uppers.es/cultura-y-entretenimiento/lectura/elvira-lindo-entrevista-whatsapp-familia-amor-obra_18_2865720363.html?amp=true">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0019},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0038}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/cultura-y-entretenimiento/rss.xml" />
    
    <style>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</style>
  
    
    <script>
      var $MICROSITE_INFO = {"id":9319,"url":"//www.uppers.es/cultura-y-entretenimiento/","name":"Cultivarte","shortName":"Cultivarte","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Últimas noticias en cultura y entretenimiento: lectura, música, cine, series, videojuegos y arte","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/cultura-y-entretenimiento/rss.xml","_elapsedSeconds":0.0171}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/cultivarte","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/";
	$MAINSECTION_INFO['name'] = "Cultivarte";
	$MAINSECTION_INFO['segment'] = "uppers.es/cultivarte";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/cultura-y-entretenimiento/";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/cultura-y-entretenimiento/'] = {"id":9319,"url":"//www.uppers.es/cultura-y-entretenimiento/","name":"Cultivarte","shortName":"Cultivarte","segment":"uppers.es/cultivarte","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0012}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/";
	$MAINSECTION_INFO['name'] = "Cultivarte";
	$MAINSECTION_INFO['segment'] = "uppers.es/cultivarte";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/cultura-y-entretenimiento/lectura/'] = {"id":9348,"url":"//www.uppers.es/cultura-y-entretenimiento/lectura/","name":"Libros","shortName":"Libros","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0007}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/cultura-y-entretenimiento/lectura/";
	$MAINSECTION_INFO['name'] = "Libros";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Fcultura%2Dy%2Dentretenimiento%2Flectura%2Felvira%2Dlindo%2Dentrevista%2Dwhatsapp%2Dfamilia%2Damor%2Dobra%5F18%5F2865720363%2Ehtml&content_cat1=www%2Euppers%2Ees%2Fcultura%2Dy%2Dentretenimiento%2Flectura%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script>    <script type="text/javascript">
        window.page_counter = 0;
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
        (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaset-network/loader.js');
    </script>
 <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905957"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905957"></script> 
    
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubaxad4zuxpwauaa-f-5ae09a86a-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1ea3ad41","ak.r":30888,"ak.a2":a,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43682,"ak.gh":"23.201.31.135","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1576404224"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="newnavigation__navigationClass-VMUN modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="newnavigation__navigationHeader-baOk modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><span class="newnavigation__prevButton-NNJT">PORTADA</span></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="newnavigation__navigationContainer-dXDT"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastro/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/uppers-tv/" target="_self"><span>UPPERS TV</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="" href="/cookies.html" target="_self">Cookies</a></li></ul></div></div></nav></div></div></div>
        
        
        <div id="header_multisite"><div data-reactroot=""><header class="newheader__headerMultisiteContainer-XhLq header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt 
            header__black-3iVP 
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/" rel="dofollow" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" rel="dofollow" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" rel="dofollow" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" rel="dofollow" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" rel="dofollow" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" rel="dofollow" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/uppers-tv/" rel="dofollow" target="_self">UPPERS TV</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/autores/" rel="dofollow" target="_self">AUTORES</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/cine/" rel="dofollow" target="_self">Cine</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/series/" rel="dofollow" target="_self">Series</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/musica/" rel="dofollow" target="_self">Música</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/lectura/" rel="dofollow" target="_self">Libros</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/arte/" rel="dofollow" target="_self">Arte</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/videojuegos/" rel="dofollow" target="_self">Videojuegos</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="newheader__progress_bar-1tzG progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="newheader__phantom-2mVV"><div style="height:0"></div><div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="newheader__firstHeader-2W6A"></div><div class="newheader__border-2GXf"></div><div class="newheader__secondHeader-2ouX"></div><div class="newheader__progress_bar-1tzG"></div><div class=""></div></div><div id="FRODO"></div></div></div><div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-billboard-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-left-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-right-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante-aux-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.uppers.es/cultura-y-entretenimiento/" target="_self">Cultivarte</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/cultura-y-entretenimiento/lectura/" target="_self">Libros</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Unos &#x27;whatsapp&#x27; con Elvira Lindo: &quot;Quiero ir a mi puta bola, ser libre sin miedo&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs">Nuria Labari, escritora y periodista</span><span class="authorComponent__gray-1sqs"><span>13/12/2019</span><span class="authorComponent__bullet-1SdV"></span><span>11:41h.</span></span></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="FOTOAPERTURA" class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/Mo06JGctzoKp2whRX5DDw5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="FOTOAPERTURA"/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Elvira Lindo</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Hasta este domingo 15 de diciembre, Elvira Lindo interpreta &#x27;El niño y la bestia&#x27; en el Teatro Fernán Gómez de Madrid</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Elvira Lindo habla por WhatsApp con Nuria Labari... Una entrevista con acceso al carrete del móvil 😜</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:18:01]</strong> Nuria: Toc toc
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-roba-1-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:18:12]</strong> Nuria: Está Elvira Lindo? 👋👋👋👋👋
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:18:24]</strong> Nuria: Es para hacer su primera entrevista por whatsapp y eso 😀
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:38:56]</strong> Elvira Lindo: Hola!!! 👋👋👋👋👋
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-roba-2-2865720363" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:39:06]</strong> Elvira Lindo: Aquí estoy
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:39:36]</strong> Nuria: Vale. Empezamos. La gracia de esta entrevista es que puedes salir y entrar cuando quieras, yo me adapto. 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:40:34]</strong> Nuria: Vamos a hablar de <a href="https://www.teatrofernangomez.es/actividades/el-nino-y-la-bestia" target="_blank" rel="nofollow noopener">&#x27;El Niño y la bestia&#x27;</a>. Y de alguna cosa más. Y voy a intentar que me compartas tesoros que haya en tu móvil y me permitas publicar...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:44:51]</strong> Nuria: Así que disparo. Yo ya he visto &#x27;El niño y la bestia&#x27;. Y es una fantasía 😀🙌 Todo el mundo debería verla. Por tu voz, por la música, por los músicos, por ese texto que es la infancia y es la guerra y por ver a Elvira Lindo cantando &#x27;La Violetera&#x27;. Toda esa intimidad que ahora está en Madrid y que se estrenó en Berlín... No sé por dónde empezar. Pero sugiero
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">1. Cuéntame por qué Berlín
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">2. De dónde sacas a esos músicos alemanes que componen para que sepamos a qué suena Madrid.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">3. ¿Dónde has aprendido a cantar?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">4. En el texto entramos luego...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 11:41:21]</strong> Elvira Lindo: Muy bien
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:02:29]</strong> Elvira Lindo: Casi todos los músicos viven en Alemania
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:03:06]</strong> Elvira Lindo: Hay dos vascos, Ander y Lander
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:03:16]</strong> Elvira Lindo: María es de Aranjuez
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:03:46]</strong> Elvira Lindo: Laura es catalana y catedrática de clarinete en Frankfurt
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:03:56]</strong> Elvira Lindo: Rodrigo es argentino
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:04:28]</strong> Elvira Lindo: Jarkko, el compositor, es finlandés
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:05:13]</strong> Elvira Lindo: Tocan en grandes orquestas pero les gusta reunirse para afrontar espectáculos alternativos
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/FMJG5yF0ZSbuQUJHIvt4w.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO1"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:05:44]</strong> Nuria: No sé si tienes algún vídeo con audio. Va a ser difícil que la gente se imagine como tocan. Yo fui al teatro solo por ti. Pero después de escucharlos podría ir también solo por ellos 😍🤲😍
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:05:51]</strong> Elvira Lindo: Por eso, hace tres años que vino María a casa y me pidió un texto para que yo lo interpretara
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:08:43]</strong> Nuria: GRACIAS!!! Así sí. Vale. Quien nos esté leyendo se puede imaginar de qué calidad musical hablamos...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:09:08]</strong> Nuria: Ahora necesito que completes la frase. Y va la señora Elvira Lindo y rompe a cantar 🙃😊
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:09:16]</strong> Nuria: Explícanos eso.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:10:23]</strong> Elvira Lindo: Yo solo pensaba recitar las letras pero los músicos pensaron que tenía muy buen oído y que debía cantar
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:10:35]</strong> Elvira Lindo: Yo fui Niña de coro
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:10:54]</strong> Elvira Lindo: De niña cantaba mi bien, con una voz muy aguda
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:11:14]</strong> Elvira Lindo: Y mi madre me enseñó a cantar
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:11:51]</strong> Elvira Lindo: Mi madre tenía una voz especial y preciosa
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:11:55]</strong> Nuria: No sé si te tienes cantando pero yo te imagino en Spotify.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:12:11]</strong> Nuria: Tú también. Es muy sorprendente tu voz.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:12:24]</strong> Elvira Lindo: Eso dice Ander, el contrabajo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:13:07]</strong> Elvira Lindo: Me daba miedo pero fui a varias clases de voz. La maestra me dijo que tengo mucha voz pero que me da miedo sacarla
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:14:33]</strong> Nuria: Sí. Pero eso hace aún más especial este espectáculo. Se puede sentir que es la primera vez que cantas en público. Y eso crea una sensación de intimidad y de regalo. No sé si es la primera, coros a parte... Pero al menos yo me sentí así.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:00]</strong> Elvira Lindo: Sí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:08]</strong> Elvira Lindo: La primera vez fue en Berlín
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:26]</strong> Nuria: Digo todo esto antes de entrar en EL TEXTO que siendo un espectáculo de Elvira Lindo es a lo que veníamos... Pero es que todo lo demás merece también ser nombrado.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:27]</strong> Elvira Lindo: Ahora el contrabajo quiere que cante más en el siguiente espectáculo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:30]</strong> Elvira Lindo: Ya se verá
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:15:47]</strong> Nuria: Yo voy con Ander!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:16:42]</strong> Elvira Lindo: Yo hago el texto como un recitativo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:16:59]</strong> Elvira  Lindo: A veces más que hablar canturreo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:17:02]</strong> Nuria: Cuéntanos un poco del estreno en Berlín y pásame alguna foto... Yo me pongo muy orgullosa de saberte allí. ¿Cómo fue? ¿Recitaste con subtítulos? ¿Cómo reaccionaron?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:17:15]</strong> Elvira Lindo: Con subtítulos
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:17:26]</strong> Elvira Lindo: Había traducción al alemán y al inglés
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:17:42]</strong> Elvira Lindo: Fue muy emocionante 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:18:01]</strong> Elvira Lindo: Los berlineses tenían recuerdos muy similares de sus padres
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:18:09]</strong> Nuria: Eso es verdad. Es muy hermoso escuchar ese canturreo del que hablas. Pareces un rapsoda griego. Es un arte recitar 🙌🙌🙌🙌🙌 ¿Te lo sabes de memoria? 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:18:18]</strong> Elvira Lindo: Fue en un teatro art deco
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:18:30]</strong> Nuria: Dios. FOTO YA 🙌🙌🙌🙌🙌🙏🙏🙏🙏
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/M4YQeVXUG7YiCu2jLJHUf6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="foto_teatro"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:18:37]</strong> Elvira Lindo: Voy
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:19:08]</strong> Nuria: Yo solo quiero hacer entrevistas por el móvil porque es la única manera elegante de entrar en ese carrete del móvil de tus entrevistados.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/8Wj9tBkXbfoOEnKfyAepf7.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="ESTILO3"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:20:45]</strong> Nuria: Esto es oro molido.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/YcFYgAuvCLNiDxakQCqJO6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO4"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/eAoIMk1tK5h4j1C1nEq581.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO5"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/wLktFPXaT2sSKRtvDZSfg3.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO6"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:23:00]</strong> Nuria: Ay GRACIAS. Fotones!!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Pero vamos al texto que me lío con la música (por bestial)... La cosa es que María te pide un texto sobre vuestra familia, sobre tu padre y te cuenta esta idea... Cuéntame un poco eso. Porque María es tu sobrina, ¿verdad?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/BE0xscfS2MDEMDKN24Y8p1.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="fotopadre"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:24:58]</strong> Nuria: ¿Es tu padre? Pero qué guapo.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:25:07]</strong> Elvira Lindo: Mucha personalidad
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:25:10]</strong> Nuria: Me impresiona verlo ahora. Lo imagino ya solo niño después de escuchar su historia.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:25:21]</strong> Elvira Lindo: Claro
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:25:34]</strong> Elvira Lindo: Mi padre contó esa historia toda su vida
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:25:50]</strong> Elvira Lindo: Pero como si fuera una aventura
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:26:00]</strong> Elvira Lindo: No se victimizaba
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:26:31]</strong> Elvira Lindo: Pero nos fuimos dando cuenta de que había sido muy traumático y que marcó su carácter
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:31:55]</strong> Nuria: Cuéntame un poco cómo es escribir este texto que trata de la infancia de tu padre y arranca tras esa cortina de la UCI, con tu mano en la suya, justo antes de morir. Es un arranque tierno y demoledor. Desnuda en la primera escena.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:51:22]</strong> Elvira Lindo: Digo: ‘esta es la última vez que toco la mano de mi padre’. Y es que eso es lo que pensé . Lo pensé con esas palabras , quise ser consciente de que era mi última oportunidad.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:51:32]</strong> Elvira Lindo: Y eso es lo que quise escribir.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:56:20]</strong> Nuria: Después llega el niño Manuel al texto. Y ese Madrid de antes de que tú nacieras. De cómo escribe Elvira Lindo de la infancia, con qué toque somos muy conscientes todos los que amamos a Manolito (un día habrá estatuas suyas en El Retiro igual que las hay de la Matilda de Roalh Dahl en Inglaterra...)
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:57:01]</strong> Nuria: Pero Manuel es un niño cerca del dolor y de la guerra. Y de otro tiempo. Un tiempo que puede olerse y tocarse desde tu voz.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:57:11]</strong> Nuria: ¿Cómo narices lo has hecho!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:57:54]</strong> Elvira Lindo: Lo he hecho trazando una línea entre el padre peculiar psicológicamente que yo conocí y el niño desamparado
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:58:15]</strong> Elvira Lindo: Y eso me ha llevado a comprenderlo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:58:42]</strong> Nuria: Es un poco (y no me mates por el símil) como cuando Patrick Swayze habla a través de la Médium en Ghost. Va en serio. Esa maleta atada a la mano. Es que no se puede escribir sin haberla tocado. El catre, la luz de la calle, los olores, las señoras de negro...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 12:59:59]</strong> Elvira Lindo: Sí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:00:25]</strong> Elvira Lindo: Hay cosas que él contó y otras las busqué en libros de historia
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:11:09]</strong> Nuria: Y ¿cómo ha sido para ti ese viaje?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:11:18]</strong> Nuria: Esa otra manera de tocar la niñez
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:11:32]</strong> Nuria: ¿Qué es lo que te llevas?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:11:38]</strong> Elvira Lindo: Ha sido un viaje de reconciliación
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:12:29]</strong> Elvira Lindo: Publico la novela sobre mis padres en febrero y este es el último capítulo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:04]</strong> Elvira Lindo: Yo amaba a mis padres pero asumo la peculiaridad de los dos
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:16]</strong> Nuria: ¿En serio? No lo sabía. ¿Eso ya se sabe? O me estás dando un titular?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:30]</strong> Elvira Lindo: No lo he dicho
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:38]</strong> Nuria: Cómo se va a titular, en todo caso. ¿Hay portada?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:46]</strong> Nuria: Pues de esta lo contamos.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:13:46]</strong> Elvira Lindo: Sí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:14:02]</strong> Elvira Lindo: Pero aún no la puedo enseñar
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:14:07]</strong> Nuria: Yo claro, quisiera enseñarlo todo...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:14:32]</strong> Elvira Lindo: Estoy contenta y tengo miedo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:14:35]</strong> Nuria: Bueno, eso será otra entrevista. Me da ahora mucha curiosidad esta novela.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:14:52]</strong> Elvira Lindo: Mis padres eran complicados y extraordinarios
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:15:44]</strong> Nuria: Normal. Porque hay perdón y hay una empatía espectacular en el texto pero también está tu voz que suena al fondo y que también padeció a esa figura extraordinaria. O eso fue lo que yo escuché.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 13:16:29]</strong> Nuria: Háblame de la reconciliación con tu padre. ¿Puede darse una reconciliación también con la historia de nuestro país? ¿Con nuestra guerra y nuestros bandos?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><p></p>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 18:28:07]</strong> Elvira Lindo: Todo esto me ha pillado escribiendo sobre mis padres. Mi padre tenía una personalidad muy compleja pero siempre le perdonamos porque al mismo tiempo nos quería mucho
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 18:28:32]</strong> Elvira Lindo: Yo no intento juzgarlo, sino asumirlo tal cual es
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 18:30:18]</strong> Elvira Lindo: En el libro hay otras escenas de su vida y a veces se aprecia una cierta propensión al delirio. Ahora, escribiendo sobre él sé muchos de sus terrores que estaban camuflados bajo un caparazón muy duro
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 18:30:31]</strong> Elvira Lindo: Creo que su infancia le marcó muchísimo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 19:09:53]</strong> Nuria: Te leo pero estoy llegando a casa y tengo hijas. Seguimos mañana si te parece bien. Publicamos después del puente. ¿Te parece?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 19:23:27]</strong> Elvira Lindo: Muy bien!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[2/12/19 19:48:40]</strong> Nuria: 😜
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 9:20:20]</strong> Nuria: Buenos días!!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 9:21:24]</strong> Nuria: Segundo round. Hoy voy a preguntarte cosas más friquis... No solo del niño y la bestia sino también de Elvira Lindo...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 9:22:01]</strong> Nuria: Esta entrevista va a publicarse en Uppers, que es un medio cuyo lema es “donde la experiencia importa”. Todos nuestros protagonistas tienen más de 45 años.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 9:24:32]</strong> Nuria: No sé si las meteré entre otras preguntas o las dejaré para el final. Pero voy:
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">1. De dónde sacas ese buen rollo y ese estilazo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">2. Necesito que me expliques la foto en que estás tocando el piano en Nueva York en tu Instagram... Me encanta esa foto.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">3. Qué hay que hacer para posar en la pared verde de tu casa? ¿Cómo puede ser tan bonito ese papel?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 9:25:40]</strong> Nuria: Esta pregunta me importa. ¿Te teletransportas? Esto porque durante tiempo he seguido tu voz en la radio, en columnas, en Instagram y de pronto no sabía nunca dónde estabas, como si MADRID y Nueva York estuvieran solo a una distancia psicológica.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><p></p>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:46:13]</strong> Elvira Lindo: El buen rollo es una necesidad por un lado, para sentirme en paz
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:47:35]</strong> Elvira Lindo: Y porque tengo un alto sentido de la justicia y me gusta ser amable
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:49:18]</strong> Elvira Lindo: En cuanto al estilo... siempre me ha gustado la moda y en NY aprendí a ser más atrevida, a disfrazarme un poco. Me encanta un toque de extravagancia. Y también me gusta esa cualidad de la ropa de ayudarte a ser un personaje
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:51:30]</strong> Elvira Lindo: Para posar en el papel pintado de mi casa hay que venir a comer. Ya lo sabes.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:52:09]</strong> Elvira Lindo: Me fascinan los papeles pintados. Tengo más. Ven a verlos
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:53:11]</strong> Nuria: Necesito fotos de todo... Claro. Estilismo extravagante, la del piano y el papel (que habrá quien no conozca…)
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/z2BGrCFjR4Rvam6eds5xe6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="ESTILO2"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/vF2fkYcR1h5bH8SF5RrHp.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="ESTILO3"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/6f1n5jbhltGvFonk1ahZT1.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="ESTILO4"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:54:00]</strong> Nuria: ¡Eres modelo!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:55:02]</strong> Elvira Lindo: La foto del piano es en la puerta de mi casa de NY. Aunque parezca mentira dejaron el piano en la basura y yo me hice un montón de fotos. Como me gusta representar personajes pose como pianista de jazz
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/cLbcRiw6lrMdlxaxNXaua7.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO_PIANO"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 10:55:10]</strong> Elvira Lindo: La gente dice que hago muchas cosas, pero el secreto está en que viajo poco, no voy a mesas redondas ni a congresos ni casi a charlas. Siempre estoy en mi barrio, en mi casa, en mi cuarto, dibujando, escribiendo, cocinando, leyendo... Cuando salgo mucho de mi rutina me desconcentro y sufro ansiedad. En NY vivía medio año. Ahora paso temporadas en Lisboa. Pero viajo poco
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:01:24]</strong> Nuria: Necesito foto de Lisboa...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:01:37]</strong> Nuria: ¿Cómo es esa casa en Lisboa de la que hablas?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:01:46]</strong> Nuria: En instagram
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/TYpHzLa69HIYdmzhnnEPV1.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTO_LISBOA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/1YsUIekleVq9EInZblqeS6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOLISBOA2"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:03:30]</strong> Nuria: Ayyyy... ❤️😂😂😂
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:03:49]</strong> Elvira Lindo: El Pintor es Pelayo Ortega
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:03:52]</strong> Nuria: Sí que te teletransportas
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:18:58]</strong> Nuria: Me ha sorprendido lo de que te da ansiedad moverte mucho. Y me ha sorprendido lo de la ansiedad. Yo te veo con mucha paz siempre...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:25:56]</strong> Elvira Lindo: Tengo ansiedad crónica
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:26:06]</strong> Elvira Lindo: Por eso me cuido
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:26:36]</strong> Elvira Lindo: Con los años he preferido tener estilo a ser guapa
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:26:44]</strong> Nuria: Esto no puedo ser verdad. ¿En serio? Pero si eres la tía con mejor humor y sentido del humor. ¿Cómo es eso de la ansiedad crónica? Y desde cuándo?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:27:05]</strong> Elvira Lindo: Me la diagnosticaron hace unos cinco años
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:27:26]</strong> Nuria: Antes de entrar en la ansiedad en serio. Dos cosas. ¿Cuantos años tienes? Y qué es eso del estilo para copiarte. 😂😂 Yo te encuentro cañón.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:27:30]</strong> Elvira Lindo: Y me afectaba al estómago
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:27:43]</strong> Elvira Lindo: Tengo 57
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:28:05]</strong> Nuria: En serio???????!!!!!!!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:28:15]</strong> Elvira Lindo: Pero me parezco bastante a cuando era niña
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/H9ZbckaQve4qC93gW1J886.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTONIÑA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:29:06]</strong> Nuria: Vamos a ver. Tengo 40. Dime qué hago para seguir tus pasos. 🙏🏻🙏🏻 Por favor no me digas que esa cara es genética.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:29:43]</strong> Nuria: Ahora vuelvo a temas serios pero es que estoy en shock. Estaba segura de que tenías 50 o así, tipo diez más que yo… No googleo edades.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:29:50]</strong> Nuria: Lo tuyo hay que patentarlo.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/oeivtzLNEcfnS2u1X4F2w2.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOEDAD"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:31:48]</strong> Elvira Lindo: Hago Pilates desde hace muchos años
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:32:03]</strong> Elvira Lindo: Y me cuido
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:32:24]</strong> Elvira Lindo: Yo creo que son los andares que son juveniles
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:32:30]</strong> Nuria: Me pienso apuntar mañana. Pero a parte quiero esa crema o esas vitaminas... Ácido? botox?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:32:54]</strong> Elvira Lindo: Bueno
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:33:02]</strong> Elvira Lindo: Tengo una crema de receta
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:33:16]</strong> Elvira Lindo: Porque la ansiedad me hace la piel reactiva
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:33:27]</strong> Nuria: Me estoy poniendo muy de revista de moda años 50 y ya lo dejo... Para no quedar mal (yo) pero danos la receta. 🙏🏻🙏🏻
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:33:56]</strong> Elvira Lindo: Yo de verdad que creo que me saco partido
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:34:44]</strong> Nuria: O sea. Es que acabo de agrandar la foto de tu perfiles whatsapp. ¿La puedo publicar? ¿Es de una mujer de 57 años? Mira, qué alegría de vivir me está entrando.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:34:46]</strong> Elvira Lindo: Y que si me miro en el espejo desnuda no me veo mal del todo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:36:06]</strong> Nuria: Es que tienes que estar bien buena!!!! Que estaba en primera fila en el teatro... Y que no hay cuerpo sano que sea feo y que no tiene sentido otra cosa. Pero que realmente el tuyo es un cuerpo joven.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:36:21]</strong> Nuria: A lo mejor va en serio que la edad es un estado mental.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:37:28]</strong> Nuria: Pero ahora me descuadra aún más la ansiedad... Entiendo que está bien controlada. ¿O la procesión va por dentro? A lo mejor es un estado natural del creador. Yo también parezco más estable por fuera que por dentro...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:45:33]</strong> Elvira Lindo: Pues... siempre he sido así desde niña
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:45:40]</strong> Elvira Lindo: Y tenía manías
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:46:01]</strong> Elvira Lindo: Era un estado de alarma yo creo que provocado por la enfermedad de mi madre
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:49:19]</strong> Nuria: Supongo que de eso hablaras en la novela. No sabía nada de la enfermedad de tu madre. ¿Eso está en algún libro? ¿Qué le pasaba?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:51:56]</strong> Nuria: Otra cosa por la que quería preguntarte es por tu hijo. Por tu relación con él ahora que es un adulto y por su sensibilidad (me encantan sus fotos). ¿Dirías que va en los genes o en la educación? O en el carácter.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:52:19]</strong> Nuria: Guau. No quiero abrumarte pero veo que hay MUCHAS cosas por las que quería preguntarte.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:57:45]</strong> Elvira Lindo: Mi madre enfermó de corazón cuando yo tenía 9 años
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:58:08]</strong> Elvira Lindo: Fue una de las primeras operaciones a corazón abierto en España
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:58:23]</strong> Nuria: No tenía ni idea...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:58:24]</strong> Elvira Lindo: Murió cinco años más tarde
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:58:43]</strong> Elvira Lindo: Mi hijo es fundamental en mi vida
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/y9BcSR7qdwc9dlZtXQXU87.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOHIJOMIGUEL1"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:59:10]</strong> Elvira Lindo: Desde niño ha sido muy protector conmigo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 11:59:21]</strong> Elvira Lindo: Tiene mucha personalidad
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:00:05]</strong> Elvira Lindo: Hablamos todos los días , de todo,de política, de libros, de cosas personales
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:00:14]</strong> Elvira Lindo: Me pone al día en muchas cosas
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:00:45]</strong> Elvira Lindo: También tengo una gran relación con mis hijastros
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:00:54]</strong> Elvira Lindo: Elena para mí es fundamental
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/pdPs0VqGhqUo4VOaeMrwQ5.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOELENA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:01:10]</strong> Nuria: Qué bonito.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:01:45]</strong> Elvira Lindo: Tenemos conversaciones más personales y en eso se nota que somos mujeres
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:03:04]</strong> Nuria: Es muy interesante la relación que se tiene con los hijastros. Y el amor. Y lo maltratada que está la figura de la madrastra... 😂😂
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:03:17]</strong> Elvira Lindo: Sí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:03:45]</strong> Elvira Lindo: Me da mucha rabia porque es difícil el encaje al principio pero yo los he cuidado mucho
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/tSA9YsEPKL1RV31DUTW1R.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="00000215-PHOTO-2019-12-03-12-04-30"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:04:58]</strong> Nuria: Pero que me derrito. Qué cosa más bonita. Abuela rockera.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:05:05]</strong> Nuria: Qué vida bonita.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:05:16]</strong> Elvira Lindo: Creo que sí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:05:34]</strong> Elvira Lindo: Ha sido muy difícil construirla pero por eso la valoro mucho
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:05:59]</strong> Nuria: Llegamos al momento nieta tengo que preguntarte por la receta del amor... Porque lo vuestro es amor casi millennial. Yo me parto con algunas de las fotos que le haces. Tan tiernas y tan de verdad.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:07:08]</strong> Elvira Lindo: El 9 de diciembre hará 25 años que nos casamos y no me lo creo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:07:45]</strong> Elvira Lindo: Somos muy cariñosos los 2
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:07:54]</strong> Nuria: Igual la receta para mantener el amor en el tiempo nos da más clicks que la de las cremas... Tú dirás.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:07:57]</strong> Nuria: 😂😂😂😂
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:08:23]</strong> Elvira Lindo: Y Antonio no tiene nada que ver con la figura del escritor egocéntrico
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/dMqRUaUvmToyY6la9AHZf4.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOANTONIO_LOLA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:08:51]</strong> Elvira Lindo: Se preocupa mucho por mi trabajo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:08:54]</strong> Nuria: Cómo es esta foto?? ❤️❤️
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:08:55]</strong> Elvira Lindo: Jajajá
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:09:09]</strong> Elvira Lindo: Porque Lolita lo adora
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:10:38]</strong> Nuria: Esta parte me interesa. ¿Cómo es la vida entre dos escritores tan importantes? Se da ese “duelo de egos” o se cultiva el compañerismo?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:10:55]</strong> Nuria: Me está encantando poder entrevistarte. Y preguntarte por todo esto.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:11:13]</strong> Elvira Lindo: Nosotros somos muy colegas
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:11:28]</strong> Elvira Lindo: No hay competencia
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:11:54]</strong> Elvira Lindo: Los únicos comentarios a veces grosería o faltones vienen de fuera
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:12:03]</strong> Nuria: Pues eso hay que contarlo bien alto porque las relaciones entre creadores tienen la sombra de esa supuesta competencia.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:12:11]</strong> Elvira Lindo: Si me hacen de menos Antonio se cabrea muchísimo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:12:18]</strong> Nuria: ¿Perdón? ¿En serio?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:12:51]</strong> Elvira Lindo: Me refiero a eso de hacerte de menos porque estás con un escritor de peso y blablablá
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:04]</strong> Nuria: ¿A él no lo hacen de menos frente a ti? Qué curioso. Desde mi punto de vista que te sigo a ti más que a él...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:12]</strong> Elvira Lindo: Hay gente patosa y machista
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:23]</strong> Nuria: Pero es que tú eres una escritora de PESO.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:30]</strong> Nuria: Putos machistas.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:35]</strong> Elvira Lindo: Bueno, con la gente joven es distinto
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:44]</strong> Elvira Lindo: Me conocen más a mí
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:49]</strong> Nuria: Claro. Es impensable para mí una comparación “a la baja”.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:54]</strong> Elvira Lindo: Pero la crítica y tal...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:13:59]</strong> Elvira Lindo: Ya sabes
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:14:16]</strong> Nuria: Yo es que me imagino la estatua de Manolito y pienso si le darán celos a él... 😂😂😂😂
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:14:21]</strong> Elvira Lindo: Me ha costado mucho tener mi sitio
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:14:42]</strong> Nuria: ¿Está un poco desconectada la crítica de la realidad?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:14:44]</strong> Elvira Lindo: Porque además he sido muy dispersa
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:15:13]</strong> Elvira Lindo: La crítica aún tiene un escalafón muy inclinado al lado masculino
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:16:05]</strong> Nuria: Pues ahora es tuyo y viene con violines, canciones y un novelón en el horizonte. Por lo que sospecho...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:16:50]</strong> Nuria: Estoy a punto de dejarte en paz y seguir esto en un bar. Pero pásame algún dibujo tuyo y háblanos de esa última tentación. De a qué edad empezaste y de cómo se aprende pasados los 50.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:17:11]</strong> Elvira Lindo: Empecé a dibujar hace un año
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/xhkvOIlCUa6sM7elFuSq41.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="00000258-PHOTO-2019-12-03-12-17-38"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/oLBOJpHtnhvCC5SBkLVXU3.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="00000259-PHOTO-2019-12-03-12-18-12"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:18:26]</strong> Elvira  Lindo: Me relaja
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:18:41]</strong> Elvira Lindo: Lo hice como forma de meditación activa
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:19:48]</strong> Nuria: Yo es que flipo contigo. Y te sientes bien aprendiendo algo nuevo. Digo porque igual nos lee gente que piensa que hay una edad tope para remangarse con algo nuevo.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:20:48]</strong> Elvira Lindo: A mí me gustan las cosas que no me dejaron desarrollar en la escuela
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:21:16]</strong> Elvira Lindo: Canto, pinto y me encanta bailar
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:22:48]</strong> Nuria: Qué gusto hablar contigo. Diría que lo tenemos, aunque seguimos teniendo un bar pendiente (ahora aún más... 😂😂)
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:23:06]</strong> Elvira Lindo: El titular, que se nos olvida
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:24:27]</strong> Nuria: Por favor!!! Creo que podré sacar de todo lo que hay... Pero si me das uno... 🤗🤗🤗
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:26:31]</strong> Elvira Lindo: Quiero ir a mi puta Bola. Ser libre sin miedo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:26:43] N</strong>uria: Ole!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:26:52]</strong> Nuria: Pues yo creo que lo tenemos. 🤗🤗
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:27:02]</strong> Elvira Lindo: 👏👏👏
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/F5gF1I3lyHIZIR22KnDLU4.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="00000279-PHOTO-2019-12-03-12-29-35"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:30:21]</strong> Nuria: Ohhh. Belleza. Qué buen rollo, Elvira. A veces la vida es una fiesta. ❤️❤️
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/mJH12tDZz6y7V1KdKPcwA4.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOHIJO3"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:32:08]</strong> Nuria: Ay qué bonita!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:32:23]</strong> Elvira  Lindo: Aquí Miguel y Arturo.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/TMayaHS47WGRZL6HL16St6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOMIGUELYARTURO"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:32:28]</strong> Nuria: Qué curioso que le sigo y me encantan sus fotos pero no le ponía cara.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:32:53]</strong> Nuria: Qué fotón este último!!!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:33:07]</strong> Elvira Lindo: Aquí Miguel y Lara. Ella hace collages maravillosos.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/A0GjLWFCtL4NfMB5pYpug4.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOMIGUELYLARA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:33:11]</strong> Nuria: Mil millones de gracias. Vaya entrevista bonita y generosa.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:33:33]</strong> Nuria: ❤️❤️❤️
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/10rn6zZU5N1cJPowPlePD.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOMIGUELPEQUE"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:34:12]</strong> Nuria: Reparte abrazos de mi parte porque ya quiero a toda tu tribu! Y una chuche para Lola.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:34:36]</strong> Nuria: Amor total...
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:35:01]</strong> Nuria: Celebrad esos 25!! Haced una reboda e invitadme!!!!!!!!!
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/lOhu0H5fNvSYseXaNs6Uq3.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="ANTONIO25"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:35:11]</strong> Elvira  Lindo: Tres de ellos con nieta
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/Zs1THJuPIf6jgbClW5yjZ6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOTRESNIETA"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:35:47]</strong> Elvira  Lindo: Y la última con Miguel
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/12/12/8uUx4g9k1uEB3S3QQW9YS6.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="FOTOULTIMAMIGUEL"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:36:33]</strong> Elvira Lindo: Eres un sol
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:36:45]</strong> Elvira Lindo: Te escribo cuando acabe esto del teatro
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:36:53]</strong> Nuria: Perfecto
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:37:04]</strong> Elvira Lindo: Muchos besos chica guapa
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:39:41]</strong> Nuria: Love youuuuu
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:39:53]</strong> Elvira Lindo: Meeee toooo
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>[3/12/19 12:40:01]</strong> Nuria: ❤️❤️
</p></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__cnt_comments-2RuF"><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div><span></span></div></div><div><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="http://www.rrhhempleo.mediaset.es/" target="_self">Trabajar en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="http://tienda.mediaset.es/" target="_self">Visitar la tienda oficial</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" target="_self">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="http://www.telemania.es" rel="nofollow" class=" icon__logo_telemania_grey-1dKJ" target="_blank">Telemania</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li></ul></div></div><div><ul class="footer__rss_footer-342X"><li><a href="//www.uppers.es/rss.xml" target="_blank">RSS</a></li></ul></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3   "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2019. Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        
        
        <script type="text/javascript">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</script><script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":15000000,"sections":[{"id":70774,"title":"Nos conectamos","sections":[{"id":70775,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0028},{"id":70776,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0027},{"id":70777,"title":"Trabajar en nuestro grupo","link":{"title":"Trabajar en nuestro grupo","href":"http://www.rrhhempleo.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0045}],"_elapsedSeconds":0.016},{"id":70778,"title":"Corporativo","sections":[{"id":70779,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0067},{"id":70780,"title":"Visitar la tienda oficial","link":{"title":"Visitar la tienda oficial","href":"http://tienda.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0035},{"id":70781,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0004},"_elapsedSeconds":0.005}],"_elapsedSeconds":0.0194},{"id":70782,"title":"También puedes...","sections":[{"id":70783,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0052},{"id":70784,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0046},{"id":70785,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"//www.uppers.es","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.005}],"_elapsedSeconds":0.019},{"id":71369,"title":"Sigue navegando","sections":[{"id":71370,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0061},{"id":71371,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0037},{"id":71372,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.eltiempohoy.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0046},{"id":71624,"title":"NIUS","link":{"title":"NIUS","href":"http://www.niusdiario.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0048}],"_elapsedSeconds":0.0255}],"copyright":{},"legal":[{"id":70771,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.uppers.es/legal.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0006},"_elapsedSeconds":0.0031},{"id":70772,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0014},{"id":74015,"title":"Cookies","link":{"title":"Cookies","href":"/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0104},"_elapsedSeconds":0.0109}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0035}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[]}} </script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios, analizar y personalizar tu navegación, mostrar publicidad y facilitarte publicidad relacionada con tus preferencias. Si sigues navegando por nuestra web, consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información aquí."}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script><script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905957";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905957"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript(' https://ajax.googleapis.com/ajax/libs/shaka-player/2.5.2/shaka-player.compiled.js')
            insertarScript('https://cdn.dashjs.org/v3.0.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.12.4.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/streamsense.5.1.1.160316.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://player.mediaset.es/MSPlayer/js/cryptojs-3.1.2.js?hash=1512138430')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905957"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905957"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905957"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905957"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905957"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905957"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905957"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905957"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905957" ></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        
        
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script><script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"Medio digital para mayores de 45 años","name":"Uppers","alternateName":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología."}</script> <script type="application/ld+json">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</script> 
    </body>
</html>

