<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Bitcoin se desploma: China prohíbe a los bancos que operen con criptomonedas - Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-05-19T16:34:59+02:00"><meta property="article:published_time" content="2021-05-19T16:34:59+02:00"><meta property="article:section" content="Ahorro"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="bitcoin,bajada,historica,coinbase,binance,caidos"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="bitcoin, bajada, historica, coinbase, binance, caidos"><meta property="og:description" content="Batacazo histórico de bitcoin y el resto de criptomonedas, que en el día de hoy se están dejando, de media, el 30% de su valor del día anterior...."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Batacazo histórico de bitcoin y el resto de criptomonedas, que en el día de hoy se están dejando, de media, el 30% de su valor del día anterior...."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="Bajada histórica de bitcoin: de dónde viene y cómo te influye en el día a día"><meta name="description" content="Elon Musk  suspendió la opción de pago en Bitcoin debido a su dudosa eficiencia energética. Ahora Coinbase y Binance se caen en España tras el colapso masivo de las criptomonedas"><meta property="og:title" content="Bitcoin se desploma: China prohíbe a los bancos que operen con criptomonedas"><meta name="title" content="Bitcoin se desploma: China prohíbe a los bancos que operen con criptomonedas - Uppers">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Inter';--fontSiteAux:'Roboto';}
                h1,h2,h3,h4,h5,h6 {font-family:'Roboto',arial,helvetica,sans-serif;}
                .site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite, 'Roboto',arial,helvetica,sans-serif);}
                </style>

        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/><link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1620810837" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1620810837" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1620810837" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1620810837" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1620810837" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1620810837" as="style"/>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1620810837"/><link rel="canonical" href="https://www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html"><link rel="amphtml" href="//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1620810837"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1620810837"/>
        

        
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600]],"mobile":[]},"sky-left":{"desktop":[[120,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,601],[120,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[120,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="uppers.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};</script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    </script>
<script type="text/javascript">if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}};
    </script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1620810837" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36902";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0013},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0014}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/economia-y-dinero/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9320,"url":"//www.uppers.es/economia-y-dinero/","name":"Dinero","shortName":"Dinero","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0005},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Últimas tendencias y novedades en economía:  vivienda, pensiones y jubilación, inversión, seguros, herencias y testamentos y vida laboral","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/economia-y-dinero/rss.xml","_elapsedSeconds":0.0029}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/dinero","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/";
	$MAINSECTION_INFO['name'] = "Dinero";
	$MAINSECTION_INFO['segment'] = "uppers.es/dinero";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/economia-y-dinero/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","segmentPlayer":"/20370287687/uppers.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/economia-y-dinero/'] = {"id":9320,"url":"//www.uppers.es/economia-y-dinero/","name":"Dinero","shortName":"Dinero","segment":"uppers.es/dinero","segmentPlayer":"/20370287687/uppers.es/vid-pub/dinero","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/";
	$MAINSECTION_INFO['name'] = "Dinero";
	$MAINSECTION_INFO['segment'] = "uppers.es/dinero";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/dinero";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/'] = {"id":9358,"url":"//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/","name":"Ahorro","shortName":"Ahorro","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/";
	$MAINSECTION_INFO['name'] = "Ahorro";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Feconomia%2Dy%2Ddinero%2Festrategias%2Dde%2Dinversion%2Dy%2Dahorro%2Fbitcoin%2Dbajada%2Dhistorica%2Dcoinbase%2Dbinance%2Dcaidos%5F18%5F3140820284%2Ehtml&content_cat1=www%2Euppers%2Ees%2Feconomia%2Dy%2Ddinero%2Festrategias%2Dde%2Dinversion%2Dy%2Dahorro%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1620810837"></script>
        
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4375771486439473",
      enable_page_level_ads: true
    });
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_uppers.min.js?hash=1615528762"></script>
    
    <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>
    <script>
      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";
      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));
    </script>
  
    
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'AW-586458331');
    window ['gtag_enable_tcf_support'] = true;
  </script>
  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>
  
    
    
  
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxgos64yffnnqq-f-64c931473-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14874b9e","ak.r":35788,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45744,"ak.gh":"172.232.9.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621453665","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==k9/yLwMLDza79pIbUdknIRnAiGanwgycd6soywL9kCuk+E9bJ8pdhguee6MC1eJyhN3smIPSHJ0aMLyq33NdAeSB4B3KL5uVDINkLs8OnZiKD5EMmmr1fYkP2JxKlQ5ddUZKunAKoNDKtGAfSfw79//RiRNzbk4Zmxi1hQN6rlzkdLRYZ1RBT+qEFf5HokMiYZrrNe2gTWP2KUYGnBfyl+SV8ZAIRhOrowvsRhTtwR1BZA4XNSQWcYyQVL40sORF1ewFCkQRtaLHUZH2TJyOn6ojCVC9fh3GmgIJJpT/X8N0mzp1F0+OHOY+NtX3Z9iMB/gw9GQydLcZrYBcrdPZRTtoh+8dQHydChHTU51VWjsiRFKYf59cCUYGc2Kw2jaKKEBu1LtKpEE7HplTNpgrN296qGvZivwYtbmY5MV5PeU=","ak.pv":"128","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/tags/canas/" target="_self"><span>CANAS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/tags/coronavirus/" target="_self"><span>CORONAVIRUS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/tags/coronavirus/" target="_self">Todas las noticias</a></li><li><a href="/tags/navidad/" target="_self">Navidad diferente</a></li><li><a href="/tags/vuelta-al-cole/" target="_self">Vuelta al cole</a></li><li><a href="//www.uppers.es/tags/mascarillas/" target="_self">Mascarillas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastronomia/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="//www.uppers.es/tags/coronavirus/" target="_self">CORONAVIRUS</a></li><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/videos/" target="_self"><span>VIDEOS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/uppersgram/" target="_self"><span>UPPERSGRAM</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de boomer, con Joana Bonet</a></li><li><a href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/autores/" target="_self"><span>AUTORES</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" target="_blank"><span>MITELE PLAZA</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <!-- ESI error -->
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html#utm_source=alerta" class="" target="_self">Bitcoin se hunde</a><a href="//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">¿A qué se debe? ¿Es un buen momento para comprar? ¿Y para vender?</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/" rel="dofollow" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/tags/coronavirus/" rel="dofollow" target="_self">COVID</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" rel="dofollow" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" rel="dofollow" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" rel="dofollow" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" rel="dofollow" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" rel="dofollow" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/videos/" rel="dofollow" target="_self">VÍDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/salud-bienestar/email-contacto-uppers_18_3114570191.html" rel="dofollow" target="_self">CONTACTO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/uppersgram/" rel="dofollow" target="_self">UPPERSGRAM</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/autores/" rel="dofollow" target="_self">AUTORES</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="dofollow" target="_blank">Mitele PLAZA</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/tags/canas/" rel="dofollow" target="_self">CANAS</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/economia-y-dinero/" target="_self">Dinero</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/vida-laboral/" rel="dofollow" target="_self">Vida laboral</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" rel="dofollow" target="_self">Ahorro</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/vivienda/" rel="dofollow" target="_self">Vivienda</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/pensiones-y-jubilacion/" rel="dofollow" target="_self">Pensiones y jubilación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/testamentos-y-herencias/" rel="dofollow" target="_self">Herencias y testamentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/seguros/" rel="dofollow" target="_self">Seguros</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.uppers.es/economia-y-dinero/" target="_self">Dinero</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__active-2sgr color_alpha" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">Ahorro</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Bajada histórica de bitcoin: de dónde viene y cómo te influye en el día a día</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.uppers.es/autores/nacho-hontoria/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Nacho Hontoria" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.uppers.es/autores/nacho-hontoria/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Nacho Hontoria</span></a><span class="authorComponent__bullet-1SdV"></span><span class="articulo-localizacion">Madrid</span></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-05-19T16:34:59+02:00"><span class="authorComponent__content_Date-2SZe"><span>19/05/2021</span><span class="authorComponent__bullet-1SdV"></span><span>16:34h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__other-15UV"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210317_0081_3140820284_opening" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/cbfe5f8b-3b0b-40e2-95b3-6b9137ffc18a/cbfe5f8b-3b0b-40e2-95b3-6b9137ffc18a.2800.mp4" id="MDSVOD20210317_0081_3140820284_opening__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_YWFEUf_9645.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">&#x27;Margin Call&#x27;</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">El precio de bitcoin y del resto de criptomonedas se ha desplomado en las últimas horas, provocando la caída de los exchanges Coinbase y Binance</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">El principal motivo ha sido el anuncio de China prohibiendo el uso de bitcoin en los bancos del país</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">También se suman las palabras de Elon Musk poniendo en duda la eficiencia energética de bitcoin</h2></li></ul></div><div><p class="color_eta">Batacazo histórico de <strong>bitcoin y el resto de criptomonedas</strong>, que en el día de hoy se están dejando, de media, el 30% de su valor del día anterior. Ya se sabe que, en la selva, las normas son escasas, y el <a href="//www.uppers.es/economia-y-dinero/banca/preguntas-respuestas-basica-entender-bitcoins_18_2980170130.html" rel="dofollow">ecosistema de bitcoin</a> y sus compañeras de viaje es lo más parecido a una selva financiera que nos podremos encontrar. Ya lo decía Jaime Urrutia con su Gabinete Caligari: &quot;<strong>más dura será la caída</strong>&quot;. ¿Pero por qué ha llegado ahora este batacazo y cómo puedes salir indemne de él?
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/05/19/clipping_19ZIgD_eb1e.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="Cotización de bitcoin en la última semana" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Cotización de bitcoin en la última semana</span><span class="authorImage__author-1ZOs">uppers.es</span></div></div></div></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Los comentarios de Elon Musk</h3></div><div><p class="color_eta">Las criptomonedas y su mayor exponente, bitcoin, vivían tiempos felices. Instituciones y empresas estaban empezando a apostar por él como <strong>valor refugio y lugar donde invertir de cara al futuro</strong>. Una de estas grandes corporaciones fue Tesla, del multimillonario Elon Musk. Su anuncio de que había comprado 1.500 millones de dólares en bitcoin y de que se podría <a href="//www.uppers.es/economia-y-dinero/consumo/elon-musk-compra-tesla-bitcoin_18_3111420227.html" target="_blank" rel="dofollow noopener">utilizar la criptomoneda como pago por los nuevos Teslas</a> hizo que el precio de este se revalorizara un 17%. Era febrero. 
</p></div><div><p class="color_eta">Poco duró la alegría. A mediados de mayo, y después de varios vaivenes de Musk apostando por otras criptomonedas de dudoso origen como Doge (creada como un meme), el multimillonario sudafricano se desmarcó de la estrategia diciendo que el uso de bitcoin <strong>producía enormes cantidades de CO2 a la atmósfera</strong> y era perjudicial para el medioambiente. Aclaró, eso sí, que Tesla no había vendido los 1.500 millones de dólares que compró en su momento. 
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3140820284" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Sus declaraciones provocaron numerosas dudas en el ámbito cripto y como si se tratara de la voz de un profeta, el precio empezó a desplomarse. Pasó de los más de 64.000 dólares de hace un mes, a perder los 50.000 dólares a finales de la semana pasada. El lunes ya cotizaba a &#x27;tan solo&#x27; 43.500 dólares. Pero la puntilla aún estaba por llegar. 
</p></div><div><div class="unknownEmbedded__container-xXXg unknownEmbedded__twitter-26o9 color_eta"><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Tesla &amp; Bitcoin <a href="https://t.co/YSswJmVZhP">pic.twitter.com/YSswJmVZhP</a></p>
&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1392602041025843203?ref_src=twsrc%5Etfw">May 12, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">China prohíbe a sus bancos operar con bitcoin</h3></div><div><p class="color_eta">El varapalo más duro para las criptomonedas ha llegado este miércoles, cuando la autoridad financiera china ha prohibido a sus bancos operar con este tipo de activos porque &quot;<strong>atentan contra la seguridad de la propiedad de la gente</strong> y son un disruptor en el orden económico y financiero al no estar soportadas por un valor real y sus precios poder ser manipulados&quot;. En otras palabras, China estaba describiendo el origen de bitcoin y las criptomonedas: la desregularización del mercado financiero tradicional. 
</p></div><div><p class="color_eta">Pero esta noticia ha sentado como un jarro de agua fría en el el mundo cripto. El desplome no se ha hecho esperar y, a estas horas, el bitcoin<strong> se mueve en torno a los 36.000 dólares</strong> y arrastra al resto de criptomonedas, incluidas aquellas que, como el Ethereum, se habían logrado desligar en las últimas semanas de la influencia del precio de Bitcoin. 
</p></div><div><p class="color_eta">Como si de un agujero negro que arrampla con todo alrededor, una caída tan pronunciada de bitcoin no tenía precedentes, aunque algunos expertos ya lo vaticinaban. Al fin y al cabo, la historia de bitcoin es la de <strong>un viaje de vaivenes</strong>, de idas y vueltas, de subidas y bajadas. Un camino no apto para cardiacos. 
</p></div><div><div class="unknownEmbedded__container-xXXg unknownEmbedded__twitter-26o9 color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Menudo viaje se est&aacute;n metiendo las cripto por momentos. Es un sin sentido <a href="https://t.co/IcMJl4GYav">pic.twitter.com/IcMJl4GYav</a></p>
&mdash; Sandro Pozzi (@sandro_pozzi) <a href="https://twitter.com/sandro_pozzi/status/1395006330151309321?ref_src=twsrc%5Etfw">May 19, 2021</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div></div><div><h3 class="embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Cómo te afecta en tu día a día</h3></div><div><p class="color_eta">Evidentemente, <strong>si no estás metido en el mundo de la inversión con criptomonedas</strong>, no tienes por qué preocuparte de nada. Siéntate con un bol de palomitas a ver el espectáculo y cómo sube y baja (mucho) este mercado. 
</p></div><div><p class="color_eta"><strong>Si compraste criptomonedas en este último ciclo alcista</strong>, posiblemente ahora te estés tirando de los pelos viendo las pérdidas que hay en tu monedero virtual. No desesperes y, si puedes, mantén las posiciones donde las dejaste. Tarde o temprano volverán los verdes y la calma al mercado. Es cuestión de ciclos. 
</p></div><div><p class="color_eta">Por último, <strong>si eres de los que compraste allá por 2017</strong>, todavía puedes estar tranquilo porque, a priori, no parece que los valores vayan a bajar tanto como para que entres en pérdidas, pero nunca se sabe. Si esto ocurre, calma, #hodl y a aguantar el chaparrón. Nadie dijo que esto fuera fácil.
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/criptomonedas-para-principiantes-modo-mas-rentable-empezar-invertir-be5ma_18_3133470107.html#utm_source=apoyo_editorial_articulo" target="_self">Criptomonedas para principiantes: dos expertos nos chivan el modo más rentable de empezar a invertir</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/economia-y-dinero/consumo/elon-musk-compra-tesla-bitcoin_18_3111420227.html#utm_source=apoyo_editorial_articulo" target="_self">Elon Musk quiere ser más millonario aún: anuncia que ya se pueden comprar Tesla con bitcoin</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/que-es-el-trading-criptomonedas-be5m_18_3093045001.html#utm_source=apoyo_editorial_articulo" target="_self">¿Qué es el trading de criptomonedas? Todo lo que debes saber antes de invertir</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.centrocomercialmitele.es/" class="" target="_self">Centro Comercial mitele</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" class="" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" target="_self">Ad4Ventures</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" target="_self">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript"> window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        <!-- ESI error -->
        <script type="text/javascript"> window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":15,"date":"2021-05-19T16:54:52+02:00","type":"alert","topic":{"data":"Bitcoin se hunde","link":{"title":"Bitcoin se hunde","href":"//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0018},"_elapsedSeconds":0.001},"content":{"data":"¿A qué se debe? ¿Es un buen momento para comprar? ¿Y para vender?","link":{"title":"¿A qué se debe? ¿Es un buen momento para comprar? ¿Y para vender?","href":"//www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1620810837";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810837"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810837"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810837"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1620810837"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1620810837"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1620810837"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1620810837"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1620810837"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1620810837"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1620810837"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite") </script>
        <!-- ESI error -->
        <script type="text/javascript"> if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite") </script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/economia-y-dinero/","name":"Dinero"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/","name":"Ahorro"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/economia-y-dinero/estrategias-de-inversion-y-ahorro/bitcoin-bajada-historica-coinbase-binance-caidos_18_3140820284.html","name":"Bitcoin se desploma: China prohíbe a los bancos que operen con criptomonedas - Uppers"}}]}</script> 
    </body>
</html>

