<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>¿Puede el empresario despedir al trabajador cuando quiera? - Uppers</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-05-11T13:15:00+02:00"><meta property="article:published_time" content="2022-05-11T13:15:00+02:00"><meta property="article:section" content="vida laboral"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="puede,jefe,despedir,cuando,quiera"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="puede, jefe, despedir, cuando, quiera"><meta property="og:description" content="Es posible que alguna vez te hayas preguntado si tu jefe puede despedirte cuando &eacute;l quiera, sin necesidad de una raz&oacute;n o un motivo que lo..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-05-11T13:15:00+02:00"><meta property="og:url" content="https://www.uppers.es/economia-y-dinero/vida-laboral/puede-jefe-despedir-cuando-quiera_18_3328245445.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="Uppers_Life"><meta name="twitter:description" content="Es posible que alguna vez te hayas preguntado si tu jefe puede despedirte cuando &eacute;l quiera, sin necesidad de una raz&oacute;n o un motivo que lo..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="¿Puede tu jefe despedirte cuando él quiera?"><meta name="description" content="Hay varios tipos de despido, pero los más importantes son dos: disciplinario y objetivo. El trabajador debería impugnar en un plazo de 20 días"><meta property="og:title" content="Despidos sin motivo: las opciones que tiene el trabajador"><meta name="title" content="¿Puede el empresario despedir al trabajador cuando quiera? - Uppers"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">
        <meta name="_ms:pageType" content="content">

            <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
    <link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
    <link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#000000">


            <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">
                    <link href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;700&display=swap" rel="stylesheet">    
                    <style>
                        :root{--fontSite:'Inter';--fontSiteAux:'Roboto';}
                        h1,h2,h3,h4,h5,h6 {font-family:'Roboto',arial,helvetica,sans-serif;}
                        .site_font{font-family:var(--fontSite, 'Roboto',arial,helvetica,sans-serif);}
                    </style>
                
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}
</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/>

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1652249512"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1652249512"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1652249512"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1652249512"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1652249512"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1652249512"></noscript><link rel="canonical" href="https://www.uppers.es/economia-y-dinero/vida-laboral/puede-jefe-despedir-cuando-quiera_18_3328245445.html"><link rel="amphtml" href="//www.uppers.es/economia-y-dinero/vida-laboral/puede-jefe-despedir-cuando-quiera_18_3328245445.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1652249512"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1652249512" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1652249512"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1652249512" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"web_interstitial":{"targets":[{"key":"pos","values":["web_interstitial"]}],"div_prefix":"web-interstitial"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","web_interstitial","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/uppers.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/uppers.es/dinero";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/uppers.es/dinero/vida_laboral";$ADS_CONFIG['as']['status']="active";

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0011},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0021}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/economia-y-dinero/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9320,"url":"//www.uppers.es/economia-y-dinero/","name":"Dinero","shortName":"Dinero","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0005},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"Últimas tendencias y novedades en economía:  vivienda, pensiones y jubilación, inversión, seguros, herencias y testamentos y vida laboral","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0002}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/economia-y-dinero/rss.xml","_elapsedSeconds":0.004}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/dinero","segmentPlayer":"/20370287687/uppers.es/vid-pub/dinero","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/";
	$MAINSECTION_INFO['name'] = "Dinero";
	$MAINSECTION_INFO['segment'] = "uppers.es/dinero";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/dinero";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/economia-y-dinero/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","segmentPlayer":"/20370287687/uppers.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/economia-y-dinero/'] = {"id":9320,"url":"//www.uppers.es/economia-y-dinero/","name":"Dinero","shortName":"Dinero","segment":"uppers.es/dinero","segmentPlayer":"/20370287687/uppers.es/vid-pub/dinero","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0009}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/";
	$MAINSECTION_INFO['name'] = "Dinero";
	$MAINSECTION_INFO['segment'] = "uppers.es/dinero";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/dinero";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/economia-y-dinero/vida-laboral/'] = {"id":9360,"url":"//www.uppers.es/economia-y-dinero/vida-laboral/","name":"vida laboral","shortName":"vida laboral","segment":"uppers.es/dinero/vida_laboral","segmentPlayer":"/20370287687/uppers.es/vid-pub/dinero/vida_laboral","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0009}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/economia-y-dinero/vida-laboral/";
	$MAINSECTION_INFO['name'] = "vida laboral";
	$MAINSECTION_INFO['segment'] = "uppers.es/dinero/vida_laboral";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/dinero/vida_laboral";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1652249512"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1652249512"></script>
        <script async type="text/javascript">    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("9e4f7a7e-930d-4724-8d04-8de3ed2ca8fa")})();  </script>  <script type="text/javascript">    window.didomiOnReady = window.didomiOnReady || [];    window.didomiOnReady.push(function (Didomi) {      window.EventHandler.dispatchPersistentEvent('_DIDOMI_Event', Didomi);    });  </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_uppers.min.js?hash=1650942937"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med012-Uppers");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1652313600000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/dash/dash-4.2.1.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);insertarScript("https://es-config.sensic.net/html5vodextension.js", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "36902";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1646109417, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1646109417, null, onLoadVisitorScript);    </script>          <script type="text/javascript">      var gfkS2sConf = {        media: "uppersweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>    <script src="https://es-config.sensic.net/html5liveextension.js"></script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxecvpcyt3uynq-f-27db4e006-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"339d31e6","ak.r":33949,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53988,"ak.gh":"184.25.117.213","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652270619","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PL2TXZuEw+oug0wM/+9cEXDVi9WQn1yG016bI2B2SPNZC9aeQHuCl189VNvtqfwR6Mp6wLhJW3olP8sQuwKn3FcAaEBLFU3pNXwN9A4dyylIOJz6/TTUerIzc5j1cMGMtHi2ua7Ti/oM6hPRbkXd1reugKUJ9EEMyVyguEGvSbm1MoMUclEzEA6HQ1hcIN7gz4QlcM+Hluv4xpM71HODUMgz+XzugVgiXGPWqnK5n1gnNFYc+WYxODNmhSCUUB2R+Pcp5yyZgbcu04MuHBGtWlQZBKQcWJArVi1+dWsq3aj1N4W7P3pMdfBWci//YhbI/TclYPQXbl05jZnhjvRAJ5pzlZJ5ZGkWjBhJi0/qzEIwX3XmnJjkFXoaBEGP5Q1CpfyNgQQ/ebh3ARCphoxE9ghfC7J4cZx4spE27lJMyvc=","ak.pv":"141","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" data-agth="menuNavHeader" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" data-agth="closeModal" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-1" href="//www.uppers.es/tags/canas/" target="_self"><span>CANAS</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-2" href="/tags/coronavirus/" target="_self"><span>CORONAVIRUS</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-2-subMenuItem-1" href="/tags/coronavirus/" target="_self">Todas las noticias</a></li><li><a data-agth="menuItem-2-subMenuItem-2" href="/tags/navidad/" target="_self">Navidad diferente</a></li><li><a data-agth="menuItem-2-subMenuItem-3" href="/tags/vuelta-al-cole/" target="_self">Vuelta al cole</a></li><li><a data-agth="menuItem-2-subMenuItem-4" href="//www.uppers.es/tags/mascarillas/" target="_self">Mascarillas</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-3" href="/estilo-de-vida/" target="_self"><span>VIVIR</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-3-subMenuItem-1" href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a data-agth="menuItem-3-subMenuItem-2" href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a data-agth="menuItem-3-subMenuItem-3" href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a data-agth="menuItem-3-subMenuItem-4" href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a data-agth="menuItem-3-subMenuItem-5" href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a data-agth="menuItem-3-subMenuItem-6" href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a data-agth="menuItem-3-subMenuItem-7" href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a data-agth="menuItem-3-subMenuItem-8" href="/estilo-de-vida/gastronomia/" target="_self">GASTRO</a></li><li><a data-agth="menuItem-3-subMenuItem-9" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-4" href="/salud-bienestar/" target="_self"><span>CUIDARTE</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-4-subMenuItem-1" href="//www.uppers.es/tags/coronavirus/" target="_self">CORONAVIRUS</a></li><li><a data-agth="menuItem-4-subMenuItem-2" href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a data-agth="menuItem-4-subMenuItem-3" href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a data-agth="menuItem-4-subMenuItem-4" href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a data-agth="menuItem-4-subMenuItem-5" href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a data-agth="menuItem-4-subMenuItem-6" href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-5" href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-5-subMenuItem-1" href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a data-agth="menuItem-5-subMenuItem-2" href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a data-agth="menuItem-5-subMenuItem-3" href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a data-agth="menuItem-5-subMenuItem-4" href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a data-agth="menuItem-5-subMenuItem-5" href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a data-agth="menuItem-5-subMenuItem-6" href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a data-agth="menuItem-5-subMenuItem-7" href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-6" href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-6-subMenuItem-1" href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a data-agth="menuItem-6-subMenuItem-2" href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a data-agth="menuItem-6-subMenuItem-3" href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a data-agth="menuItem-6-subMenuItem-4" href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-7" href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-7-subMenuItem-1" href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a data-agth="menuItem-7-subMenuItem-2" href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a data-agth="menuItem-7-subMenuItem-3" href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a data-agth="menuItem-7-subMenuItem-4" href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a data-agth="menuItem-7-subMenuItem-5" href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-8" href="/economia-y-dinero/" target="_self"><span>DINERO</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-8-subMenuItem-1" href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a data-agth="menuItem-8-subMenuItem-2" href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a data-agth="menuItem-8-subMenuItem-3" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a data-agth="menuItem-8-subMenuItem-4" href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a data-agth="menuItem-8-subMenuItem-5" href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a data-agth="menuItem-8-subMenuItem-6" href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a data-agth="menuItem-8-subMenuItem-7" href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-9" href="/videos/" target="_self"><span>VIDEOS</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-10" href="/uppersgram/" target="_self"><span>UPPERSGRAM</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-10-subMenuItem-1" href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a data-agth="menuItem-10-subMenuItem-2" href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de boomer, con Joana Bonet</a></li><li><a data-agth="menuItem-10-subMenuItem-3" href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-11" href="//www.uppers.es/autores/" target="_self"><span>AUTORES</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-12" href="//www.telecinco.es/regalos/" rel="sponsored" target="_blank"><span>REGALOS Y OFERTAS</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="facebookSocialIcon" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="twitterSocialIcon" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="instagramSocialIcon" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuUserLogin"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuNewsletter" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-1" href="//www.uppers.es/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-2" href="//www.uppers.es/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" data-agth="submenuLegalLink-3" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-4" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="submenuLegalLink-5" href="//www.uppers.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" data-ads-name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">DESTACADO<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/noticias-salud/sintomas-cancer-vejiga-diferencias-infeccion-orina_18_3327722163.html#utm_source=hot_link" target="_self" title="Cáncer de vejiga">Cáncer de vejiga</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=hot_link" target="_self" title="Quién es Elio, el marido de Jesús Mariñas">Quién es Elio, el marido de Jesús Mariñas</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/economia-y-dinero/pagos/lio-claves-entender-excepcion-iberica_18_3327720743.html#utm_source=hot_link" target="_self" title="Qué es la excepción ibérica">Qué es la excepción ibérica</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/deporte/carlitos-alcaraz-padres-entorno-familiar_18_3327195354.html#utm_source=hot_link" target="_self" title="Los padres de Carlitos Alcaraz">Los padres de Carlitos Alcaraz</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/estilo-de-vida/belleza/bolsas-ojos-cuando-son-indicio_18_3327720708.html#utm_source=hot_link" target="_self" title="Enfermedades detectadas por las bolsas de los ojos">Enfermedades detectadas por las bolsas de los ojos</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/noticias-salud/donde-puedo-viajar-sin-tercera-dosis_18_3327723556.html#utm_source=hot_link" target="_self" title="Restricciones covid este verano">Restricciones covid este verano</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/noticias-salud/abuso-auriculares-puede-quedar-sordo-hijo_18_3327197862.html#utm_source=hot_link" target="_self" title="Peligros del abuso de auriculares">Peligros del abuso de auriculares</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/deporte/deporte-perder-tripa-calorias-maximas-quemar-un-dia_18_3325095509.html#utm_source=hot_link" target="_self" title="Deporte para perder tripa">Deporte para perder tripa</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/economia-y-dinero/vivienda/como-limpiar-lavavajillas-be5m_18_3318271327.html#utm_source=hot_link" target="_self" title="Cómo limpiar el lavavajillas">Cómo limpiar el lavavajillas</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/ciencia-y-tecnologia/nuevas-tecnologias/aparatos-tecnologicos-espian-casa-como-evitarlo_18_3327196580.html#utm_source=hot_link" target="_self" title="Qué aparatos tecnológicos te espían">Qué aparatos tecnológicos te espían</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimas noticias">Últimas noticias</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT"><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><i aria-label="Icon ExclamationMark" class="alert__icon-313t controlIcon__icon-k8gh exclamationMark__icon-3Y7V" draggable="true"></i><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=alerta" class="" target="_self">Muere Jesús Mariñas</a><a href="//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">Entorno cercano del periodista</a></span></div><button aria-label="Icon CloseV3" class="alert__cnt_alert__close-239t controlIcon__icon-k8gh controlIcon__white-emYn closeV3__icon-CU9G closeV3__button-2Gwp" draggable="true"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><a class="header__logo-fVdn " data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/tags/coronavirus/" target="_self">COVID</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/estilo-de-vida/" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/salud-bienestar/" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/cultura-y-entretenimiento/" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/ciencia-y-tecnologia/" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/motor-y-movilidad/" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/economia-y-dinero/" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/videos/" target="_self">VÍDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="//www.uppers.es/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">CONTACTO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="/uppersgram/" target="_self">UPPERSGRAM</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/autores/" target="_self">AUTORES</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="//www.telecinco.es/regalos/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-14" href="//www.uppers.es/tags/canas/" target="_self">CANAS</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/economia-y-dinero/" target="_self">Dinero</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/economia-y-dinero/vida-laboral/" target="_self">Vida laboral</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">Ahorro</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/economia-y-dinero/vivienda/" target="_self">Vivienda</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">Pensiones y jubilación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/economia-y-dinero/testamentos-y-herencias/" target="_self">Herencias y testamentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/economia-y-dinero/seguros/" target="_self">Seguros</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/tags/coronavirus/" target="_self">COVID</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/estilo-de-vida/" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/salud-bienestar/" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/cultura-y-entretenimiento/" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/ciencia-y-tecnologia/" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/motor-y-movilidad/" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/economia-y-dinero/" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/videos/" target="_self">VÍDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="//www.uppers.es/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">CONTACTO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="/uppersgram/" target="_self">UPPERSGRAM</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/autores/" target="_self">AUTORES</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-13"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="//www.telecinco.es/regalos/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-14"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-14" href="//www.uppers.es/tags/canas/" target="_self">CANAS</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/economia-y-dinero/" target="_self">Dinero</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/economia-y-dinero/vida-laboral/" target="_self">Vida laboral</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">Ahorro</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/economia-y-dinero/vivienda/" target="_self">Vivienda</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">Pensiones y jubilación</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/economia-y-dinero/testamentos-y-herencias/" target="_self">Herencias y testamentos</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/economia-y-dinero/seguros/" target="_self">Seguros</a></div></li></ul></div></div></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O   background_color_zeta"><div id="div-gpt-ad-billboard-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" data-ads-name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-left-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-right-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante_aux-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div><div><div class="ads__ad_container-20bh  adsGroupTop__web_interstitial-2Bw9 background_color_zeta"><div id="div-gpt-ad-web-interstitial" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="web_interstitial"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-1" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-2" href="//www.uppers.es/economia-y-dinero/" target="_self">Dinero</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" data-agth="breadCrumb-3" href="/economia-y-dinero/vida-laboral/" target="_self">vida laboral</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">¿Puede tu jefe despedirte cuando él quiera?</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-1" class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-2" class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE" data-agth="shareButton-3"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR" data-agth="shareButton-4"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Redacción Uppers" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Redacción Uppers</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-05-11T13:15:00+02:00"><span class="authorComponent__content_Date-1oBG"><span> 11/05/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 13:15h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__other-15UV"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220511_0048_3328245445_opening" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/9d6597a8-4430-4c8a-a9b4-c23188434539/9d6597a8-4430-4c8a-a9b4-c23188434539.1620.mp4" id="MDSVOD20220511_0048_3328245445_opening__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2022/05/11/clipping_Me5MeS_5d3b.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw" alt="Me acaban de despedir, ¿a cuántos días tengo derecho?"/></div><div data-agth="playerPreplayer" class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Vídeo: Me acaban de despedir, ¿a cuántos días tengo derecho según la nueva reforma laboral?</span><span class="article__author-2ubj">Foto: pexels</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Hay varios tipos de despido, pero los más importantes son dos: disciplinario y objetivo</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">El trabajador debería impugnar siempre en un plazo de 20 días y buscar que se declare improcedente</h2></li><li class="summaryElement__list_item-1Z6_"><a class="summaryElement__sumaryLink-z4C5" href="//www.uppers.es/economia-y-dinero/vida-laboral/cambia-despidiesen-manana-reforma-laboral_18_3310923906.html#utm_source=sumario&amp;utm_medium=articulo" target="_self"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">¿Qué cambia si te despidiesen mañana con la nueva reforma laboral?</h2></a></li></ul></div><div><p class="color_eta">Es posible que alguna vez te hayas preguntado si tu jefe puede <strong>despedirte cuando él quiera</strong>, sin necesidad de una razón o un motivo que lo justifique. La respuesta es que, <strong>en general, sí</strong>. Por muy injusto que te pueda parecer. Otra cosa son las consecuencias jurídicas que puedan tener ese despido, aunque para eso tienes que <strong>impugnarlo en un plazo de 20 días</strong>. Te lo contamos mejor junto a <strong>Luis F. Pallarés</strong>, abogado laboralista, que explica todas las opciones en una recomendable hilo en Twitter.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-1-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" data-ads-name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">El <strong>despido</strong> es la decisión adoptada por la empresa de forma <strong>unilateral</strong> de<strong> incumplir el contrato</strong> ya sea temporal o indefinido acordado por las partes. Conviene diferenciarlo de la<strong> extinción</strong> por fin de contrato temporal, en la que la empresa cumple el contrato de trabajo pero no desea continuar con la relación laboral. Hay varios tipos de despido (por jubilación, cierre de negocio...) pero básicamente dos son los más importantes: <strong>disciplinario y objetivo</strong>.
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__twitter-2vQr color_eta"><blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Una pregunta habitual que me sol&eacute;is hacer:<br>- &iquest;Me pueden despedir por esto o lo otro?<br>La respuesta siempre es que s&iacute;, el empresario te puede despedir siempre que le plazca. Otra cosa son las consecuencias jur&iacute;dicas de ese despido si lo impugnas en plazo (20 d&iacute;as). Lo explico &#128071;&#129525;</p>
&mdash; Luis F. Pallar&eacute;s (@Laboralista_DCT) <a href="https://twitter.com/Laboralista_DCT/status/1523244964594917382?ref_src=twsrc%5Etfw">May 8, 2022</a></blockquote>
<innerscript async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></innerscript>
</div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">El despido disciplinario</h3><div><p class="color_eta">El despido disciplinario viene motivado por un<strong> comportamiento grave y culpable del trabajador</strong>, como bajar el rendimiento de forma voluntaria y continuada, robar en la empresa o llegar tarde reiteradamente. En este caso, el trabajador <strong>no tendrá  derecho a indemnización</strong> y tampoco es necesario el preaviso.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-2-3328245445" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" data-ads-name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Pallarés explica que en el despido disciplinario &quot;casi siempre lo que leemos en la carta son mentiras sacadas de la manga, exageraciones o acusación tan genéricas que ni se mencionan los hechos concretos que hayas realizado&quot;. Si es tan habitual es porque es el tipo de despido <strong>más cómodo para el empresario</strong>: &quot;Te echan sin pagarte un duro (luego eres tú quien tiene que reclamarlo en el procedimiento judicial: 20 días hábiles)&quot;.
</p></div><div class="embeddedBodyItem__video-34Eg"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20220301_0186_3328245445_body_6" class="videoPlayer videoPlayer__container-352b    "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/583d56f7-7514-45de-ba20-9aad1e04e9a9/583d56f7-7514-45de-ba20-9aad1e04e9a9.1395.mp4" id="MDSVOD20220301_0186_3328245445_body_6__video" playsinline="" preload="none" poster="https://album.mediaset.es/atenea/backup_poster_e49ec340bd.png"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2022/03/01/clipping_BENzx7_3ad7.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 960px) 634px, 100vw" alt="Javier Ruiz - Reforma efectos"/></div><div data-agth="playerPreplayer" class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">¿Qué cambia si te despidiesen mañana con la nueva reforma laboral?</span></div></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">El despido objetivo</h3><div><p class="color_eta">El despido objetivo puede tener varias razones, pero las principales son aquellas relacionadas con causas <strong>económicas, técnicas, organizativas</strong> o <strong>de producción</strong>. Aquí el trabajador ha cumplido correctamente con su labor y no tiene culpa, pero la empresa va mal y teóricamente se ve obligada a prescindir de él. Eso sí, con derecho a una<strong> indemnización de 20 días por año trabajado</strong> y el <strong>preaviso de 15 días</strong>.
</p></div><div><p class="color_eta">&quot;Por eso, cuando te despiden por mera conveniencia empresarial suelen utilizar el despido disciplinario, ya que el objetivo implica pagar de entrada 20 días por año, además del preaviso. Y tanto uno como el otro suelen ser bastante sacados de la manga: <strong>hay q impugnarlos siempre</strong>&quot;, advierte el experto laboralista. El plazo es de 20 días hábiles en un Juzgado de lo Social, y la recomendación es ponerse en manos de un abogado, pese a que la ley permite que puedas defenderte tú mismo.
</p></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font">Despido improcedente y nulo</h3><div><p class="color_eta">Una vez impugnado, se abre un procedimiento judicial que puede terminar de tres formas: El despido queda declarado procedente, por lo que la empresa tenía razón en su carta de despido y no consigues nada; el despido es <strong>improcedente</strong>, con lo que tendrás derecho a<strong> 33 días de salario por año trabajado</strong>; el despido es declarado <strong>nulo</strong> y la empresa se verá obligada a <strong>readmitirte</strong>, cobrando todo lo que hayas dejado de cobrar (los denominados salarios de tramitación).
</p></div><div><p class="color_eta">En el Estatuto de los Trabajadores están tipificadas las causas que pueden llevara un despido nulo, y que son el <strong>embarazo</strong>, uso del<strong> permiso de maternidad o paternidad</strong> (primer año, ahora llamado permiso de nacimiento) o tener <strong>reducción de jornada</strong> por guarda legal. Pallarés apunta que otros supuestos que implican la nulidad son aquellos que vulneran derechos fundamentales protegidos por la Constitución, como el despido por<strong> formar parte de una sección sindical</strong> o por haber <strong>demandado a la empresa</strong>.
</p></div><div><p class="color_eta">La realidad es que la gran mayoría de despidos se resuelven con la improcedencia, lo que implica una <strong>indemnización</strong>, pero el gran problema es que esta suele ser <strong>&quot;irrisoria&quot;</strong>. Pallarés apunta que esa es la razón por la que hay tantos empresarios que sueltan &#x27;si me da la gana te despido&#x27;. &quot;Lo dicen porque es real: <strong>pagan y se quedan tan anchos</strong>. Por eso siempre digo que la precariedad laboral no solo se cuenta por el número de contratos temporales o indefinidos: el trabajador indefinido también es precario si el empresario puede deshacerse de ti porque le apetezca (o le venga mejor), pagando cuatro duros&quot;, finaliza.
</p></div><div><p class="color_eta"> 
</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/economia-y-dinero/vida-laboral/prohibidas-preguntas-salud-entrevistas-trabajo-ley-discriminacion_18_3321420327.html#utm_source=apoyo_editorial_articulo" target="_self">¿Me pueden preguntar por mi salud en una entrevista de trabajo?</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/ciencia-y-tecnologia/redes-sociales/cuando-hijo-cuenta-redes-trabaja-poco-acaba-mal-despido_18_3310923818.html#utm_source=apoyo_editorial_articulo" target="_self">Cuando tu hijo cuenta en redes que trabaja poco y le pagan bien, y la cosa acaba mal: &quot;me han despedido&quot;</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/economia-y-dinero/pensiones-y-jubilacion/plus-jubilados-anticipados-carreras-larga-cotizacion-sigue-congelado-be5ma_18_3320898207.html#utm_source=apoyo_editorial_articulo" target="_self">¿Te jubilaste anticipadamente? Más de 100.000 personas siguen sin cobrar el plus en su pensión</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="sectionList__cnt_footer__services-3IYj"><div class="sectionList__footer__services-rOno"><div class="section__servicesList-1lwi"><div data-agth="blockFooter-1" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Nos conectamos<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-1" href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-2" href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-3" href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-2" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Corporativo<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-1" href="https://taquilla.mediaset.es/" class="" rel="sponsored" target="_self">Comprar entradas</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-2" href="http://www.miteleplaza.es/" class="" rel="sponsored" target="_blank">Mitele PLAZA</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-3" href="http://sales.mediaset.es/" class="" rel="sponsored" target="_self">Ventas internacionales</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-3" class="site_font section__list_title-18bh section__no-expanded-1nLQ">También puedes...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-1" href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="sponsored" target="_blank">Máster Mediaset</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-2" href="https://masquecochesrenting.es/" class="" rel="sponsored" target="_blank">Renting de vehículos</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-3" href="http://www.ad4ventures.com/" class="" rel="sponsored" target="_blank">Ad4Ventures</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-4" href="http://www.telecinco.es/regalos" class="" target="_self">Ofertas y regalos</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-4" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Sigue navegando<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-1" href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-2" href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-3" href="//www.telecinco.es/eltiempohoy/prediccion/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-4" href="//www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-5" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Noticias<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-1" href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-2" href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-3" href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></div></div></div></div><section class="corporativeBlock__container-12P6"><div class="corporativeBlock__mediasetCorporation-WTph mediasetCorporation__mediasetCorporation-mWUd"><a aria-label="Logo Mediaset" class="brandIcon__icon-1fyM mediaset__icon-1K-q" data-agth="" draggable="true" href="https://www.mediaset.es" style="width:350px;height:70px;background-size:350px 70px" target="_blank"></a></div><div class="corporativeBlock__groupMediasetBrandIcon-2hqu"><ul class="groupMediasetBrandIcon__groupMediasetBrandIcon-paWX"><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecinco__icon-aETa" data-agth="groupMediasetBrandIconFooter-1" draggable="true" href="https://www.telecinco.es" rel="nofollow" style="width:120px;height:50px;background-size:120px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Cuatro" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 cuatro__icon-3Jb5" data-agth="groupMediasetBrandIconFooter-2" draggable="true" href="https://www.cuatro.com" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Factoria de Ficción" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 fdf__icon-1GMf" data-agth="groupMediasetBrandIconFooter-3" draggable="true" href="https://www.factoriadeficcion.com" rel="nofollow" style="width:152px;height:50px;background-size:152px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Boing" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 boing__icon-3MOf" data-agth="groupMediasetBrandIconFooter-4" draggable="true" href="https://www.boing.es" rel="nofollow" style="width:54px;height:50px;background-size:54px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Energy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 energy__icon-15os" data-agth="groupMediasetBrandIconFooter-5" draggable="true" href="https://www.energytv.es" rel="nofollow" style="width:70px;height:50px;background-size:70px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Divinity" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 divinity__icon-2xEj" data-agth="groupMediasetBrandIconFooter-6" draggable="true" href="https://www.divinity.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo BeMad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 bemad__icon-3ZX2" data-agth="groupMediasetBrandIconFooter-7" draggable="true" href="https://www.bemad.es" rel="nofollow" style="width:42px;height:50px;background-size:42px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mitele" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mitele__icon-3Pmq" data-agth="groupMediasetBrandIconFooter-8" draggable="true" href="https://www.mitele.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mtmad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mtmad__icon-17Cs" data-agth="groupMediasetBrandIconFooter-9" draggable="true" href="https://www.mtmad.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Yasss" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 yasss__icon-31Ui" data-agth="groupMediasetBrandIconFooter-10" draggable="true" href="https://www.yasss.es" rel="nofollow" style="width:78px;height:50px;background-size:78px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Uppers" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 uppers__icon-1CZF" data-agth="groupMediasetBrandIconFooter-11" draggable="true" href="https://www.uppers.es" rel="nofollow" style="width:102px;height:50px;background-size:102px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco Cinema" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecincocinema__icon-2m_S" data-agth="groupMediasetBrandIconFooter-12" draggable="true" href="https://www.telecinco.es/t5cinema/" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo 12Meses" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 docemeses__icon-2Fw6" data-agth="groupMediasetBrandIconFooter-13" draggable="true" href="https://www.mediaset.es/12meses/" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Atlas" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 atlas__icon-I6Ih" data-agth="groupMediasetBrandIconFooter-14" draggable="true" href="http://www.atlas-news.com/" rel="nofollow" style="width:62px;height:50px;background-size:62px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Publiespaña" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 publiesp__icon-ZHv8" data-agth="groupMediasetBrandIconFooter-15" draggable="true" href="https://www.publiesp.es/" rel="nofollow" style="width:140px;height:50px;background-size:140px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mediterráneo" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mediterraneo__icon-w2Rn" data-agth="groupMediasetBrandIconFooter-16" draggable="true" href="https://sales.mediaset.es/" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Desmarque" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eldesmarque__icon-24pm" data-agth="groupMediasetBrandIconFooter-17" draggable="true" href="https://www.eldesmarque.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo NiusDiario" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 niusdiario__icon-Trb-" data-agth="groupMediasetBrandIconFooter-18" draggable="true" href="https://www.niusdiario.es/" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li></ul></div><div class="corporativeBlock__containerCopyright-2Xce"><ul class="corporativeBlock__groupSplitText-2QfE groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-1" href="//www.uppers.es/legal.html">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-2" href="//www.uppers.es/politica-de-privacidad/">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" data-agth="legalLink-3">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-4" href="//www.mediaset.es/cookies.html">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="legalLink-5" href="//www.uppers.es/rss.xml">RSS</a></li></ul><span class="corporativeBlock__copyrightFooter-27fC copyrightFooter__copyrightFooter-1anv">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</span><span class="corporativeBlock__creditsFooter-3-b3 creditsFooter__creditsFooter-1VI7">By<a aria-label="Logo Megamedia" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 megamedia__icon-2GMJ" data-agth="megamediaLink" draggable="true" href="https://www.megamedia.es/" rel="nofollow" style="width:114px;height:36px;background-size:114px 36px" target="_blank"></a></span><div class="corporativeBlock__end_confianza-1HTG"><a aria-label="Confianza online" class="brandIcon__icon-1fyM confianza__icon-zwls" data-agth="confianzaLink" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div></section><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="google_ads" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":"","isBrowsersVersionInfoModalOpened":false}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":9320,"title":"DESTACADO","links":[{"title":"Cáncer de vejiga","href":"//www.uppers.es/salud-bienestar/noticias-salud/sintomas-cancer-vejiga-diferencias-infeccion-orina_18_3327722163.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/noticias-salud/sintomas-cancer-vejiga-diferencias-infeccion-orina_18_3327722163.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0109},{"title":"Quién es Elio, el marido de Jesús Mariñas","href":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0102},{"title":"Qué es la excepción ibérica","href":"//www.uppers.es/economia-y-dinero/pagos/lio-claves-entender-excepcion-iberica_18_3327720743.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/economia-y-dinero/pagos/lio-claves-entender-excepcion-iberica_18_3327720743.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0064},{"title":"Los padres de Carlitos Alcaraz","href":"//www.uppers.es/salud-bienestar/deporte/carlitos-alcaraz-padres-entorno-familiar_18_3327195354.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/deporte/carlitos-alcaraz-padres-entorno-familiar_18_3327195354.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0069},{"title":"Enfermedades detectadas por las bolsas de los ojos","href":"//www.uppers.es/estilo-de-vida/belleza/bolsas-ojos-cuando-son-indicio_18_3327720708.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/estilo-de-vida/belleza/bolsas-ojos-cuando-son-indicio_18_3327720708.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0077},{"title":"Restricciones covid este verano","href":"//www.uppers.es/salud-bienestar/noticias-salud/donde-puedo-viajar-sin-tercera-dosis_18_3327723556.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/noticias-salud/donde-puedo-viajar-sin-tercera-dosis_18_3327723556.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0033},{"title":"Peligros del abuso de auriculares","href":"//www.uppers.es/salud-bienestar/noticias-salud/abuso-auriculares-puede-quedar-sordo-hijo_18_3327197862.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/noticias-salud/abuso-auriculares-puede-quedar-sordo-hijo_18_3327197862.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"Deporte para perder tripa","href":"//www.uppers.es/salud-bienestar/deporte/deporte-perder-tripa-calorias-maximas-quemar-un-dia_18_3325095509.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/deporte/deporte-perder-tripa-calorias-maximas-quemar-un-dia_18_3325095509.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0042},{"title":"Cómo limpiar el lavavajillas","href":"//www.uppers.es/economia-y-dinero/vivienda/como-limpiar-lavavajillas-be5m_18_3318271327.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/economia-y-dinero/vivienda/como-limpiar-lavavajillas-be5m_18_3318271327.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0061},{"title":"Qué aparatos tecnológicos te espían","href":"//www.uppers.es/ciencia-y-tecnologia/nuevas-tecnologias/aparatos-tecnologicos-espian-casa-como-evitarlo_18_3327196580.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/ciencia-y-tecnologia/nuevas-tecnologias/aparatos-tecnologicos-espian-casa-como-evitarlo_18_3327196580.html?amp=true#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0051},{"title":"Últimas noticias","href":"//www.uppers.es/ultimas-noticias/#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031}]}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":15,"date":"2022-05-10T14:08:17+02:00","type":"alert","topic":{"data":"Muere Jesús Mariñas","link":{"title":"Muere Jesús Mariñas","href":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=alerta","hrefAmp":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html?amp=true","target":"_self","_elapsedSeconds":0.0029},"_elapsedSeconds":0.0004},"content":{"data":"Entorno cercano del periodista","link":{"title":"Entorno cercano del periodista","href":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html#utm_source=alerta","hrefAmp":"//www.uppers.es/cultura-y-entretenimiento/television/muere-jesus-marinas-entorno-cercano-marido-sobrino-amigos-be5ma_18_3327722076.html?amp=true","target":"_self","_elapsedSeconds":0.0017},"_elapsedSeconds":0.0001}}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"hasTrustmark":true,"expandedSectionHeight":0,"pv":null},"footer":{"id":15000000,"sections":[{"id":70774,"title":"Nos conectamos","sections":[{"id":70775,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0049},"_elapsedSeconds":0.006},{"id":70776,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.007},"_elapsedSeconds":0.0083},{"id":76165,"title":"Trabaja en nuestro grupo","link":{"title":"Trabaja en nuestro grupo","href":"https://www.rrhhempleo.mediaset.es/s/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0068},"_elapsedSeconds":0.0075}],"_elapsedSeconds":0.023},{"id":70778,"title":"Corporativo","sections":[{"id":70779,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"sponsored","_elapsedSeconds":0.0008},"_elapsedSeconds":0.0015},{"id":70780,"title":"Mitele PLAZA","link":{"title":"Mitele PLAZA","href":"http://www.miteleplaza.es/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0007},"_elapsedSeconds":0.0026},{"id":70781,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"sponsored","_elapsedSeconds":0.0027},"_elapsedSeconds":0.0034}],"_elapsedSeconds":0.01},{"id":70782,"title":"También puedes...","sections":[{"id":70783,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0009},"_elapsedSeconds":0.0016},{"id":70784,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0006},"_elapsedSeconds":0.0012},{"id":70785,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"http://www.ad4ventures.com/","target":"_blank","rel":"sponsored","_elapsedSeconds":0.0008},"_elapsedSeconds":0.0021},{"id":81308,"title":"Ofertas y regalos","link":{"title":"Ofertas y regalos","href":"http://www.telecinco.es/regalos","target":"_self","rel":"dofollow","_elapsedSeconds":0.0008},"_elapsedSeconds":0.0015}],"_elapsedSeconds":0.0081},{"id":71369,"title":"Sigue navegando","sections":[{"id":71370,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0023},"_elapsedSeconds":0.0056},{"id":71371,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0074},"_elapsedSeconds":0.0083},{"id":71372,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.telecinco.es/eltiempohoy/prediccion/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0162},"_elapsedSeconds":0.0175},{"id":71624,"title":"NIUS","link":{"title":"NIUS","href":"//www.niusdiario.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0112},"_elapsedSeconds":0.0127}],"_elapsedSeconds":0.0472},{"id":80111,"title":"Noticias","sections":[{"id":80112,"title":"Últimas noticias","link":{"title":"Últimas noticias","href":"/ultimas-noticias/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0064},"_elapsedSeconds":0.0095},{"id":80113,"title":"Noticias en imagen","link":{"title":"Noticias en imagen","href":"/noticias-en-imagen/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0054},"_elapsedSeconds":0.0072},{"id":80114,"title":"Noticias en vídeo","link":{"title":"Noticias en vídeo","href":"/noticias-en-video/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0053},"_elapsedSeconds":0.0066}],"_elapsedSeconds":0.0244}],"copyright":{},"legal":[{"id":70771,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.uppers.es/legal.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0069},"_elapsedSeconds":0.0083},{"id":70772,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0034},"_elapsedSeconds":0.0043},{"id":74015,"title":"Configuración de Cookies","link":{"title":"Configuración de Cookies","href":"/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0041},"_elapsedSeconds":0.0047},{"id":80173,"title":"Política de Cookies","link":{"title":"Política de Cookies","href":"//www.mediaset.es/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0089},"_elapsedSeconds":0.0095},{"id":74834,"title":"RSS","link":{"title":"RSS","href":"//www.uppers.es/rss.xml","target":"_self","rel":"dofollow","_elapsedSeconds":0.004},"_elapsedSeconds":0.0053}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0041}]}}</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script>
        <div id="pageMultisite"><div data-reactroot></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1652249512"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1652249512"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1652249512"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1652249512"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1652249512"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/economia-y-dinero/","name":"Dinero"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/economia-y-dinero/vida-laboral/","name":"vida laboral"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/economia-y-dinero/vida-laboral/puede-jefe-despedir-cuando-quiera_18_3328245445.html","name":"¿Puede el empresario despedir al trabajador cuando quiera? - Uppers"}}]}</script> 
    </body>
</html>

