<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>David Cantero cambia de estilo y se deja barba - Uppers</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-06-21T09:44:02+02:00"><meta property="article:published_time" content="2022-06-21T09:44:02+02:00"><meta property="article:section" content="Guapos"><meta property="article:tag" content="Famosos"><meta name="author" content="Redacción Uppers"><meta name="keywords" content="david, cantero, cambia, estilo, deja, barba, be5ma"><meta property="og:description" content="A David Cantero lo vemos todos los días a las 15:00 horas en Informativos Telecinco para contarnos las noticias más destacadas del día. Con el paso"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-06-21T09:44:02+02:00"><meta property="og:url" content="https://www.uppers.es/estilo-de-vida/belleza/20220621/david-cantero-cambia-estilo-deja-barba-be5ma_18_06805324.html"><meta name="publisher" content="Uppers"><meta name="robots" content="index, follow"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="A David Cantero lo vemos todos los días a las 15:00 horas en Informativos Telecinco para contarnos las noticias más destacadas del día. Con el paso"><meta name="description" content="David Cantero ha optado por un cambio de estilo y se ha dejado barba, aunque reconoce que ahora le toca cuidarla bien"><meta property="og:image" content="https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg"><meta property="og:title" content="David Cantero cambia su estilo con elegancia y se deja barba: &quot;Hay que cuidarla bien&quot;"><meta name="title" content="David Cantero cambia de estilo y se deja barba - Uppers"><meta name="twitter:image" content="https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg"><meta name="twitter:title" content="David Cantero o cómo cambiarte el look con elegancia dejándote barba: &quot;Hay que cuidarla bien&quot;">
        <meta name="_ms:pageType" content="content">

            <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
    <link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
    <link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#000000">


            <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">
                    <link href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;700&display=swap" rel="stylesheet">
                    <style>
                        :root{--fontSite:'Inter';--fontSiteAux:'Roboto';}
                        h1,h2,h3,h4,h5,h6 {font-family:'Roboto',arial,helvetica,sans-serif;}
                        .site_font{font-family:var(--fontSite, 'Roboto',arial,helvetica,sans-serif);}
                    </style>
                
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}
</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/>

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1654742662"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1654742662"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1654742662"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1654742662"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1654742662"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1654742662"></noscript><link rel="canonical" href="https://www.uppers.es/estilo-de-vida/belleza/20220621/david-cantero-cambia-estilo-deja-barba-be5ma_18_06805324.html"><link rel="amphtml" href="//www.uppers.es/estilo-de-vida/belleza/20220621/david-cantero-cambia-estilo-deja-barba-be5ma_18_06805324.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1654742662"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1654742662" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1654742662"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1654742662" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-4":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"web_interstitial":{"targets":[{"key":"pos","values":["web_interstitial"]}],"div_prefix":"web-interstitial"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"},"roba_pos4":{"targets":[{"key":"pos","values":["roba_pos4"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-4"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","web_interstitial","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3","roba_pos4"];$ADS_CONFIG['as']['segment']="/uppers.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/uppers.es/vivir";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":34,"url":"//www.uppers.es/","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología"},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4"},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222"},{"property":"og:description","content":""},{"property":"og:site_name","content":"Uppers"},{"property":"og:title","content":"Uppers"},{"property":"og:type","content":"website"},{"name":"publisher","content":"Uppers"},{"name":"robots","content":"index, follow"},{"name":"title","content":"UPPERS -"},{"name":"twitter:card","content":"summary_large_image"}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml"}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="/rss/category/microsite/109317/" />
    
    <style>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</style>
  
    <style></style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:114px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:64px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:32px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:32px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:82px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:32px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}

        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}

          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}
          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":109317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","omniture":"","colors":{},"metaTags":[{"name":"description","content":"Mantente al día de noticias más relevantes sobre estilo de vida: redes sociales, familia, pareja, viajes, cocina, vinos, moda,belleza, gastronomía y más"},{"property":"og:description","content":""},{"property":"og:site_name","content":"Uppers"},{"property":"og:title","content":"Vivir"},{"property":"og:type","content":"website"},{"property":"og:url","content":"https://www.uppers.es/estilo-de-vida/"},{"name":"publisher","content":"Uppers"},{"name":"robots","content":"index, follow"},{"name":"title","content":"Últimas noticias sobre estilo de vida - Uppers"},{"name":"twitter:card","content":"summary_large_image"},{"name":"twitter:site","content":"Uppers_Life"}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"/rss/category/microsite/109317/"}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/vivir","segmentPlayer":"/20370287687/uppers.es/vid-pub/vivir","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/estilo-de-vida/";
    </script>
  
        
    <style>
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":34,"url":"//www.uppers.es/","name":"Uppers","shortName":"","segment":"uppers.es/home","segmentPlayer":"/20370287687/uppers.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"isLightTheme":true,"smallLogo":{},"newsletter":{"state":"inactive"},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/'] = {"id":109317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","segment":"uppers.es/vivir","segmentPlayer":"/20370287687/uppers.es/vid-pub/vivir","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{}}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/belleza/'] = {"id":109340,"url":"//www.uppers.es/estilo-de-vida/belleza/","name":"Guapos","shortName":"Guapos","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{}}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/belleza/";
	$MAINSECTION_INFO['name'] = "Guapos";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1654742662"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1654742662"></script>
        <script async type="text/javascript">    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("9e4f7a7e-930d-4724-8d04-8de3ed2ca8fa")})();  </script>  <script type="text/javascript">    window.didomiOnReady = window.didomiOnReady || [];    window.didomiOnReady.push(function (Didomi) {      window.EventHandler.dispatchPersistentEvent('_DIDOMI_Event', Didomi);    });  </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_uppers.min.js?hash=1650942938"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med012-Uppers");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1655856000000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/dash/dash-4.2.1.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);insertarScript("https://es-config.sensic.net/html5vodextension.js", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "36902";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1646109417, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1646109417, null, onLoadVisitorScript);    </script>          <script type="text/javascript">      var gfkS2sConf = {        media: "uppersweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>    <script src="https://es-config.sensic.net/html5liveextension.js"></script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxybpooyvr4aiq-f-0b78aa276-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":15,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"14e501a3","ak.r":35599,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":53406,"ak.gh":"172.232.1.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655824401","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==M+n4KW30vcJZlxm2q9lWuRxAosbB1jHbGHdxq1IAue88xY7r3YsPi0jQujVipqu6aLzrMIA3YcKjmhsGPwaX3U4FQg4mwyS8z6o0InXmTmbG7UyzJ5JELPqkaAi6cllY5AIh16ZAY5lzvXM3YVECN19tEmF8GyyY1LhleNJOe+ZU2W5fSBPLA4ICE12tFQej0f9W4rWY50KFOMafIQBqak2/dlrceTpPsmDQGDduc5XMXsPTyE4vgCc+GCDJRxckwVYm78EPGmbPJRR+QeER4JcNc+uqPbeyyW8ZHSm5IY/H/zGd2YKUeNARS9QOvGcTanxSB4pAXSs/cevC28IRXOJj1CerATubiJeghG7KaJVdt1+rzzbEofWwhOE0G9iVY0suqpxKZ5kegb3vYDYWzC4wPp/+xq4/Wrw1ivtbeDw=","ak.pv":"145","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" data-agth="menuNavHeader" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" data-agth="closeModal" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-1" href="/estilo-de-vida/" target="_self"><span>Vivir</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-1-subMenuItem-1" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></li><li><a data-agth="menuItem-1-subMenuItem-2" href="/estilo-de-vida/relacion-de-pareja/" target="_self">Pareja</a></li><li><a data-agth="menuItem-1-subMenuItem-3" href="/estilo-de-vida/sexo/" target="_self">Sexo</a></li><li><a data-agth="menuItem-1-subMenuItem-4" href="/estilo-de-vida/moda/" target="_self">Estilo</a></li><li><a data-agth="menuItem-1-subMenuItem-5" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></li><li><a data-agth="menuItem-1-subMenuItem-6" href="/estilo-de-vida/viajes/" target="_self">Viajes</a></li><li><a data-agth="menuItem-1-subMenuItem-7" href="/estilo-de-vida/gastronomia/" target="_self">Gastro</a></li><li><a data-agth="menuItem-1-subMenuItem-8" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">Vinos</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-2" href="/salud-bienestar/" target="_self"><span>Cuidarte</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-2-subMenuItem-1" href="/salud-bienestar/noticias-salud/" target="_self">Salud</a></li><li><a data-agth="menuItem-2-subMenuItem-2" href="/salud-bienestar/deporte/" target="_self">Deporte</a></li><li><a data-agth="menuItem-2-subMenuItem-3" href="/salud-bienestar/nutricion/" target="_self">Nutrición</a></li><li><a data-agth="menuItem-2-subMenuItem-4" href="/salud-bienestar/terapia-y-psicologia/" target="_self">Psicología</a></li><li><a data-agth="menuItem-2-subMenuItem-5" href="/tags/coronavirus/" target="_self">Coronavirus</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-3" href="/cultura-y-entretenimiento/" target="_self"><span>Cultivarte</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-3-subMenuItem-1" href="/cultura-y-entretenimiento/cine/" target="_self">Cine</a></li><li><a data-agth="menuItem-3-subMenuItem-2" href="/cultura-y-entretenimiento/series/" target="_self">Series</a></li><li><a data-agth="menuItem-3-subMenuItem-3" href="/cultura-y-entretenimiento/musica/" target="_self">Música</a></li><li><a data-agth="menuItem-3-subMenuItem-4" href="/cultura-y-entretenimiento/lectura/" target="_self">Libros</a></li><li><a data-agth="menuItem-3-subMenuItem-5" href="/cultura-y-entretenimiento/arte/" target="_self">Arte</a></li><li><a data-agth="menuItem-3-subMenuItem-6" href="/cultura-y-entretenimiento/videojuegos/" target="_self">Videojuegos</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-4" href="/ciencia-y-tecnologia/" target="_self"><span>Evolución</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-4-subMenuItem-1" href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">Tecnología</a></li><li><a data-agth="menuItem-4-subMenuItem-2" href="/ciencia-y-tecnologia/redes-sociales/" target="_self">Redes sociales</a></li><li><a data-agth="menuItem-4-subMenuItem-3" href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">Sostenibilidad</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-5" href="/motor-y-movilidad/" target="_self"><span>Ruedas</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-5-subMenuItem-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></li><li><a data-agth="menuItem-5-subMenuItem-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></li><li><a data-agth="menuItem-5-subMenuItem-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></li><li><a data-agth="menuItem-5-subMenuItem-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bici</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-6" href="/economia-y-dinero/" target="_self"><span>Dinero</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-6-subMenuItem-1" href="/economia-y-dinero/vida-laboral/" target="_self">Vida laboral</a></li><li><a data-agth="menuItem-6-subMenuItem-2" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">Ahorro</a></li><li><a data-agth="menuItem-6-subMenuItem-3" href="/economia-y-dinero/vivienda/" target="_self">Vivienda</a></li><li><a data-agth="menuItem-6-subMenuItem-4" href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">Pensiones y jubilación</a></li><li><a data-agth="menuItem-6-subMenuItem-5" href="/economia-y-dinero/testamentos-y-herencias/" target="_self">Herencias y testamentos</a></li><li><a data-agth="menuItem-6-subMenuItem-6" href="/economia-y-dinero/seguros/" target="_self">Seguros</a></li><li><a data-agth="menuItem-6-subMenuItem-7" href="/economia-y-dinero/consumo/" target="_self">Consumo</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-7" href="/videos/" target="_self"><span>Vídeos</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-8" href="/uppersgram/" target="_self"><span>Uppersgram</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-8-subMenuItem-1" href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a data-agth="menuItem-8-subMenuItem-2" href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de Boomer, con Joana Bonet</a></li><li><a data-agth="menuItem-8-subMenuItem-3" href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-9" href="/autores/" target="_self"><span>Autores</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-10" href="//www.telecinco.es/regalos/" target="_self"><span>Regalos y ofertas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-11" href="/tags/canas/" target="_self"><span>Canas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-12" href="/tags/guerra-ucrania-rusia/" target="_self"><span>Guerra</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="facebookSocialIcon" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="twitterSocialIcon" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="instagramSocialIcon" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuUserLogin"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuNewsletter" href="https://www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-1" href="/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-2" href="//www.uppers.es/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" data-agth="submenuLegalLink-3" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-4" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="submenuLegalLink-5" href="//www.uppers.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" data-ads-name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">DESTACADO<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/uppersgram/moneytalks/20220618/javier-ruiz-vamos-poder-hipoteca_18_06777892.html#utm_source=hot_link" target="_self" title="Cómo nos afectará la subida de los tipos de interés">Cómo nos afectará la subida de los tipos de interés</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/cultura-y-entretenimiento/cine/20220620/samuel-jackson-arremete-oscar-gilipolleces_18_06796646.html#utm_source=hot_link" target="_self" title="Samuel L. Jackson arremete contra los Óscar">Samuel L. Jackson arremete contra los Óscar</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/estilo-de-vida/viajes/20220620/playas-mas-contaminadas-espana-bandera-negra-be5ma_18_06795087.html#utm_source=hot_link" target="_self" title="Las playas más contaminadas de España">Las playas más contaminadas de España</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/cultura-y-entretenimiento/television/20220620/canita-brava-arruinado-vive-indigencia-be5ma_18_06794541.html#utm_source=hot_link" target="_self" title="La ruina del humorista Cañita Brava">La ruina del humorista Cañita Brava</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/salud-bienestar/terapia-y-psicologia/20220619/como-identificar-amistad-toxica-ponerle-fin_18_06783806.html#utm_source=hot_link" target="_self" title="Cómo identificar una amistad tóxica">Cómo identificar una amistad tóxica</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="//www.uppers.es/motor-y-movilidad/motor/20220618/que-coches-podran-circular-2023-ciudades_18_06788274.html#utm_source=hot_link" target="_self" title="Qué coches no podrán circular en 2023">Qué coches no podrán circular en 2023</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT"><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><i aria-label="Icon ExclamationMark" class="alert__icon-313t controlIcon__icon-k8gh exclamationMark__icon-3Y7V" draggable="true"></i><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.uppers.es/estilo-de-vida/belleza/20220616/andres-antonio-zapateros-mundiales-autoestima_18_06726479.html" class="" target="_self">Los zapateros que fabrican calzado con tacón para líderes mundiales: </a><a href="//www.uppers.es/economia-y-dinero/vida-laboral/20220620/autonomos-que-ayudas-pueden-beneficiarse-verano_18_06801222.html" class="alert__lead-1WmA" target="_self">&quot;La altura sube la autoestima&quot;</a></span></div><button aria-label="Icon CloseV3" class="alert__cnt_alert__close-239t controlIcon__icon-k8gh controlIcon__white-emYn closeV3__icon-CU9G closeV3__button-2Gwp" draggable="true"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><a class="header__logo-fVdn " data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">Portada</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/" target="_self">Vivir</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/salud-bienestar/" target="_self">Cuidarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/ciencia-y-tecnologia/" target="_self">Evolución</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/motor-y-movilidad/" target="_self">Ruedas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/economia-y-dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/videos/" target="_self">Vídeos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">Contacto</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="/autores/" target="_self">Autores</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="//www.telecinco.es/regalos/" target="_self">Mitele Plaza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/tags/canas/" target="_self">Canas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="/tags/guerra-ucrania-rusia/" target="_self">Guerra</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/relacion-de-pareja/" target="_self">Pareja</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/estilo-de-vida/sexo/" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/estilo-de-vida/moda/" target="_self">Estilo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/estilo-de-vida/viajes/" target="_self">Viajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/estilo-de-vida/gastronomia/" target="_self">Gastro</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">Vinos</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">Portada</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/" target="_self">Vivir</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/salud-bienestar/" target="_self">Cuidarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/ciencia-y-tecnologia/" target="_self">Evolución</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/motor-y-movilidad/" target="_self">Ruedas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/economia-y-dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/videos/" target="_self">Vídeos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">Contacto</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="/autores/" target="_self">Autores</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="//www.telecinco.es/regalos/" target="_self">Mitele Plaza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/tags/canas/" target="_self">Canas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-13"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="/tags/guerra-ucrania-rusia/" target="_self">Guerra</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/relacion-de-pareja/" target="_self">Pareja</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/estilo-de-vida/sexo/" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/estilo-de-vida/moda/" target="_self">Estilo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/estilo-de-vida/viajes/" target="_self">Viajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/estilo-de-vida/gastronomia/" target="_self">Gastro</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">Vinos</a></div></li></ul></div></div></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O   background_color_zeta"><div id="div-gpt-ad-billboard-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" data-ads-name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-left-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-right-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante_aux-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div><div><div class="ads__ad_container-20bh  adsGroupTop__web_interstitial-2Bw9 background_color_zeta"><div id="div-gpt-ad-web-interstitial" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="web_interstitial"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-1" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-2" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" data-agth="breadCrumb-3" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">David Cantero o cómo cambiarte el look con elegancia dejándote barba: &quot;Hay que cuidarla bien&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-1" class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-2" class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE" data-agth="shareButton-3"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR" data-agth="shareButton-4"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Redacción Uppers" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/09/17/uppers-autores-negro-2_6591.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.uppers.es/autores/redaccion-uppers/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Redacción Uppers</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-06-21T09:44:02+02:00"><span class="authorComponent__content_Date-1oBG"><span> 21/06/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 09:44h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB embeddedOpeningItem__other-15UV"><div class="authorImage__content-wrix"><img title="David Cantero" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1200 1200w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=800 800w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=768 768w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=640 640w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=600 600w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=480 480w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=360 360w, https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw" alt="David Cantero"/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">David Cantero se deja barba</span><span class="article__author-2ubj">Instagram</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">David Cantero ha optado por un cambio de estilo y se ha dejado barba, aunque reconoce que ahora le toca cuidarla bien</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">No es la primera vez que el presentador de Informativos Telecinco se deja barba, ya lo hizo el verano pasado</h2></li><li class="summaryElement__list_item-1Z6_"><a class="summaryElement__sumaryLink-z4C5" href="//www.uppers.es/motor-y-movilidad/motor/david-cantero-ensena-aficion-motos-be5ma_18_3156046226.html#utm_source=sumario&amp;utm_medium=articulo" target="_self"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">David Cantero nos enseña las motos de su vida: &quot;Soy motero desde que era un chaval&quot;</h2></a></li></ul></div><div><p class="color_eta">A <a href="https://www.uppers.es/ruta67/la-ruta-de/20220530/ruta-david-cantero-etapa-vital-favorita-viviendo-ahora_18_06581206.html" target="_blank">David Cantero</a> lo vemos todos los días a las 15:00 horas en Informativos Telecinco para contarnos las noticias más destacadas del día. Con el paso de los años, el periodista ha conseguido ganarse un hueco en los hogares españoles gracias a la cercanía que muestra ante las cámaras del plató de los informativos, una cercanía que no solo queda ahí. El presentador es bastante <strong>activo en sus redes sociales </strong>mostrando el día a día de su perro, algunos de sus dibujos o sus rutas en moto, aunque últimamente el protagonista ha sido su <strong>cambio de imagen</strong>.</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-1-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" data-ads-name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">Hace unos días el periodista contaba, acompañado de una foto, que estaba comenzando a <strong>presentar el informativo con gafas</strong>, así lo hemos podido ver durante estas semanas, pero no se queda ahí, ya que Cantero ha aprovechado para abandona la maquinilla de afeitar y <strong>dejarse barba</strong>, con la que también hemos podido empezar a verle presentar el espacio informativo.</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__instagram-3l3m color_eta"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CfCb_ZYs7eW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CfCb_ZYs7eW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CfCb_ZYs7eW/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by David Cantero (@david_cantero_informativos)</a></p></div></blockquote>
<innerscript async src="//platform.instagram.com/en_US/embeds.js"></innerscript></div><div><p class="color_eta">No obstante, el presentador sabe que tiene que cuidar su imagen, <strong>&quot;esto del cambio de &#x27;look&#x27; requiere cuidar bien </strong><a href="https://www.uppers.es/estilo-de-vida/belleza/como-conseguir-barba-mas-poblada-be5m_18_3205925114.html">la barba</a>, para eso tengo a mi querido Javi &#x27;Anguita&#x27;, un verdadero maestro barbero&quot;, escribía en Instagram acompañando el texto de algunas imágenes de ese cambio y de cómo le arreglaban la barba en su visita a la peluquería. <strong>Una barba canosa </strong>que, desde luego, se ve bien cuidada, así que sigue a la perfección los consejos del profesional.</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-2-6805324" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" data-ads-name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Más allá de su aspecto, el periodista suele mostrar con frecuencia su<strong> pasión por las motos en sus redes</strong> y los largos paseos y rutas que hace con alguna de las que guarda en su garaje. Alguna vez incluso ha aparecido en nuestras pantallas con tiritas en las manos debido a lo que él llama &quot;pequeño incidente motero&quot;. </p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__instagram-3l3m color_eta"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CbkTSENA3rI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CbkTSENA3rI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CbkTSENA3rI/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by David Cantero (@david_cantero_informativos)</a></p></div></blockquote>
<innerscript async src="//platform.instagram.com/en_US/embeds.js"></innerscript></div><div><p class="color_eta">Pero como toda afición es poca, también suele subir algún que otro <strong>vídeo tocando la guitarra</strong> como buen amante de la música. Aunque sin duda de lo que más inunda sus redes sociales es de sus<strong> dibujos hechos con bolígrafo</strong>, ya un sello de identidad de su Instagram. </p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__instagram-3l3m color_eta"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/reel/CbOJXCoAffT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CbOJXCoAffT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CbOJXCoAffT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by David Cantero (@david_cantero_informativos)</a></p></div></blockquote>
<innerscript async src="//platform.instagram.com/en_US/embeds.js"></innerscript></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/estilo-de-vida/vida-familiar/david-cantero-manuel-vilas-ana-rosa-quintana-milan-duelo-padres_18_3232697602.html#utm_source=apoyo_editorial_articulo" target="_self">David Cantero, Manuel Vilas o Ana Rosa: así reflexionan varios uppers sobre el duelo por sus padres</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/motor-y-movilidad/motor/barba-blanca-nueva-moto-verano-david-cantero-be5ma_18_3192797704.html#utm_source=apoyo_editorial_articulo" target="_self">Con barba blanca y probando su nueva moto: el verano más upper de David Cantero</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/ciencia-y-tecnologia/redes-sociales/david-cantero-vacuna-enfermera-jubilada-verano-be5ma_18_3126645270.html#utm_source=apoyo_editorial_articulo" target="_self">David Cantero cuenta cómo le puso la vacuna una enfermera jubilada: &quot;Este verano podremos volver a la vida&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/actualidad/">Actualidad</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/famosos/">Famosos</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="sectionList__cnt_footer__services-3IYj"><div class="sectionList__footer__services-rOno"><div class="section__servicesList-1lwi"><div data-agth="blockFooter-1" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Nos conectamos<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-1" href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-2" href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-3" href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-2" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Corporativo<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-1" href="https://taquilla.mediaset.es/" class="" rel="dofollow, sponsored" target="_self">Comprar entradas</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-2" href="https://www.miteleplaza.es/" class="" rel="dofollow, sponsored" target="_blank">Mitele PLAZA</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-3" href="http://sales.mediaset.es/" class="" rel="dofollow, sponsored" target="_self">Ventas internacionales</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-3" class="site_font section__list_title-18bh section__no-expanded-1nLQ">También puedes...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-1" href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="dofollow, sponsored" target="_blank">Máster Mediaset</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-2" href="https://masquecochesrenting.es/" class="" rel="dofollow, sponsored" target="_blank">Renting de vehículos</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-3" href="http://www.ad4ventures.com/" class="" rel="dofollow, sponsored" target="_blank">Ad4Ventures</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-4" href="//www.telecinco.es/regalos/" class="" target="_self">Ofertas y regalos</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-4" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Sigue navegando<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-1" href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-2" href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-3" href="//www.telecinco.es/eltiempohoy/prediccion/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-4" href="//www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-5" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Noticias<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-1" href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-2" href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-3" href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></div></div></div></div><section class="corporativeBlock__container-12P6"><div class="corporativeBlock__mediasetCorporation-WTph mediasetCorporation__mediasetCorporation-mWUd"><a aria-label="Logo Mediaset" class="brandIcon__icon-1fyM mediaset__icon-1K-q" data-agth="" draggable="true" href="https://www.mediaset.es" style="width:350px;height:70px;background-size:350px 70px" target="_blank"></a></div><div class="corporativeBlock__groupMediasetBrandIcon-2hqu"><ul class="groupMediasetBrandIcon__groupMediasetBrandIcon-paWX"><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecinco__icon-aETa" data-agth="groupMediasetBrandIconFooter-1" draggable="true" href="https://www.telecinco.es" rel="nofollow" style="width:120px;height:50px;background-size:120px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Cuatro" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 cuatro__icon-3Jb5" data-agth="groupMediasetBrandIconFooter-2" draggable="true" href="https://www.cuatro.com" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Factoria de Ficción" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 fdf__icon-1GMf" data-agth="groupMediasetBrandIconFooter-3" draggable="true" href="https://www.factoriadeficcion.com" rel="nofollow" style="width:152px;height:50px;background-size:152px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Boing" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 boing__icon-3MOf" data-agth="groupMediasetBrandIconFooter-4" draggable="true" href="https://www.boing.es" rel="nofollow" style="width:54px;height:50px;background-size:54px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Energy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 energy__icon-15os" data-agth="groupMediasetBrandIconFooter-5" draggable="true" href="https://www.energytv.es" rel="nofollow" style="width:70px;height:50px;background-size:70px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Divinity" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 divinity__icon-2xEj" data-agth="groupMediasetBrandIconFooter-6" draggable="true" href="https://www.divinity.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo BeMad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 bemad__icon-3ZX2" data-agth="groupMediasetBrandIconFooter-7" draggable="true" href="https://www.bemad.es" rel="nofollow" style="width:42px;height:50px;background-size:42px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mitele" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mitele__icon-3Pmq" data-agth="groupMediasetBrandIconFooter-8" draggable="true" href="https://www.mitele.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mtmad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mtmad__icon-17Cs" data-agth="groupMediasetBrandIconFooter-9" draggable="true" href="https://www.mtmad.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Yasss" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 yasss__icon-31Ui" data-agth="groupMediasetBrandIconFooter-10" draggable="true" href="https://www.yasss.es" rel="nofollow" style="width:78px;height:50px;background-size:78px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Uppers" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 uppers__icon-1CZF" data-agth="groupMediasetBrandIconFooter-11" draggable="true" href="https://www.uppers.es" rel="nofollow" style="width:102px;height:50px;background-size:102px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco Cinema" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecincocinema__icon-2m_S" data-agth="groupMediasetBrandIconFooter-12" draggable="true" href="https://www.telecinco.es/t5cinema/" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo 12Meses" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 docemeses__icon-2Fw6" data-agth="groupMediasetBrandIconFooter-13" draggable="true" href="https://www.mediaset.es/12meses/" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Atlas" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 atlas__icon-I6Ih" data-agth="groupMediasetBrandIconFooter-14" draggable="true" href="http://www.atlas-news.com/" rel="nofollow" style="width:62px;height:50px;background-size:62px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Publiespaña" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 publiesp__icon-ZHv8" data-agth="groupMediasetBrandIconFooter-15" draggable="true" href="https://www.publiesp.es/" rel="nofollow" style="width:140px;height:50px;background-size:140px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mediterráneo" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mediterraneo__icon-w2Rn" data-agth="groupMediasetBrandIconFooter-16" draggable="true" href="https://sales.mediaset.es/" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Desmarque" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eldesmarque__icon-24pm" data-agth="groupMediasetBrandIconFooter-17" draggable="true" href="https://www.eldesmarque.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo NiusDiario" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 niusdiario__icon-Trb-" data-agth="groupMediasetBrandIconFooter-18" draggable="true" href="https://www.niusdiario.es/" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li></ul></div><div class="corporativeBlock__containerCopyright-2Xce"><ul class="corporativeBlock__groupSplitText-2QfE groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-1" href="/legal.html">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-2" href="//www.uppers.es/politica-de-privacidad/">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" data-agth="legalLink-3">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-4" href="//www.mediaset.es/cookies.html">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="legalLink-5" href="//www.uppers.es/rss.xml">RSS</a></li></ul><span class="corporativeBlock__copyrightFooter-27fC copyrightFooter__copyrightFooter-1anv">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</span><span class="corporativeBlock__creditsFooter-3-b3 creditsFooter__creditsFooter-1VI7">By<a aria-label="Logo Megamedia" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 megamedia__icon-2GMJ" data-agth="megamediaLink" draggable="true" href="https://www.megamedia.es/" rel="nofollow" style="width:114px;height:36px;background-size:114px 36px" target="_blank"></a></span><div class="corporativeBlock__end_confianza-1HTG"><a aria-label="Confianza online" class="brandIcon__icon-1fyM confianza__icon-zwls" data-agth="confianzaLink" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div></section><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="google_ads" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":"","isBrowsersVersionInfoModalOpened":false}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":34,"title":"DESTACADO","links":[{"title":"Cómo nos afectará la subida de los tipos de interés","href":"//www.uppers.es/uppersgram/moneytalks/20220618/javier-ruiz-vamos-poder-hipoteca_18_06777892.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/uppersgram/moneytalks/20220618/javier-ruiz-vamos-poder-hipoteca_18_06777892.html?amp=true","target":"_self"},{"title":"Samuel L. Jackson arremete contra los Óscar","href":"//www.uppers.es/cultura-y-entretenimiento/cine/20220620/samuel-jackson-arremete-oscar-gilipolleces_18_06796646.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/cultura-y-entretenimiento/cine/20220620/samuel-jackson-arremete-oscar-gilipolleces_18_06796646.html?amp=true","target":"_self"},{"title":"Las playas más contaminadas de España","href":"//www.uppers.es/estilo-de-vida/viajes/20220620/playas-mas-contaminadas-espana-bandera-negra-be5ma_18_06795087.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/estilo-de-vida/viajes/20220620/playas-mas-contaminadas-espana-bandera-negra-be5ma_18_06795087.html?amp=true","target":"_self"},{"title":"La ruina del humorista Cañita Brava","href":"//www.uppers.es/cultura-y-entretenimiento/television/20220620/canita-brava-arruinado-vive-indigencia-be5ma_18_06794541.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/cultura-y-entretenimiento/television/20220620/canita-brava-arruinado-vive-indigencia-be5ma_18_06794541.html?amp=true","target":"_self"},{"title":"Cómo identificar una amistad tóxica","href":"//www.uppers.es/salud-bienestar/terapia-y-psicologia/20220619/como-identificar-amistad-toxica-ponerle-fin_18_06783806.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/salud-bienestar/terapia-y-psicologia/20220619/como-identificar-amistad-toxica-ponerle-fin_18_06783806.html?amp=true","target":"_self"},{"title":"Qué coches no podrán circular en 2023","href":"//www.uppers.es/motor-y-movilidad/motor/20220618/que-coches-podran-circular-2023-ciudades_18_06788274.html#utm_source=hot_link","hrefAmp":"//www.uppers.es/motor-y-movilidad/motor/20220618/que-coches-podran-circular-2023-ciudades_18_06788274.html?amp=true","target":"_self"}]}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":14,"date":"2022-06-21T13:19:56+02:00","type":"alert","topic":{"data":"Los zapateros que fabrican calzado con tacón para líderes mundiales: ","link":{"title":"Los zapateros que fabrican calzado con tacón para líderes mundiales: ","href":"//www.uppers.es/estilo-de-vida/belleza/20220616/andres-antonio-zapateros-mundiales-autoestima_18_06726479.html","hrefAmp":"//www.uppers.es/estilo-de-vida/belleza/20220616/andres-antonio-zapateros-mundiales-autoestima_18_06726479.html?amp=true","target":"_self"}},"content":{"data":"\"La altura sube la autoestima\"","link":{"title":"\"La altura sube la autoestima\"","href":"//www.uppers.es/economia-y-dinero/vida-laboral/20220620/autonomos-que-ayudas-pueden-beneficiarse-verano_18_06801222.html","hrefAmp":"//www.uppers.es/economia-y-dinero/vida-laboral/20220620/autonomos-que-ayudas-pueden-beneficiarse-verano_18_06801222.html?amp=true","target":"_self"}}}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"hasTrustmark":true,"expandedSectionHeight":0,"pv":null},"footer":{"id":34,"sections":[{"id":1000180,"title":"Nos conectamos","sections":[{"id":1000181,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow"}},{"id":1000182,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow"}},{"id":1000183,"title":"Trabaja en nuestro grupo","link":{"title":"Trabaja en nuestro grupo","href":"https://www.rrhhempleo.mediaset.es/s/","target":"_blank","rel":"dofollow"}}]},{"id":1000184,"title":"Corporativo","sections":[{"id":1000185,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow, sponsored"}},{"id":1000186,"title":"Mitele PLAZA","link":{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000187,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow, sponsored"}}]},{"id":1000188,"title":"También puedes...","sections":[{"id":1000189,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000190,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000191,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"http://www.ad4ventures.com/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1001799,"title":"Ofertas y regalos","link":{"title":"Ofertas y regalos","href":"//www.telecinco.es/regalos/","target":"_self","rel":"dofollow"}}]},{"id":1000192,"title":"Sigue navegando","sections":[{"id":1000193,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow"}},{"id":1000194,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow"}},{"id":1000195,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.telecinco.es/eltiempohoy/prediccion/","target":"_blank","rel":"nofollow"}},{"id":1000196,"title":"NIUS","link":{"title":"NIUS","href":"//www.niusdiario.es/","target":"_blank","rel":"dofollow"}}]},{"id":1000197,"title":"Noticias","sections":[{"id":1000198,"title":"Últimas noticias","link":{"title":"Últimas noticias","href":"/ultimas-noticias/","target":"_self","rel":"dofollow"}},{"id":1000199,"title":"Noticias en imagen","link":{"title":"Noticias en imagen","href":"/noticias-en-imagen/","target":"_self","rel":"dofollow"}},{"id":1000200,"title":"Noticias en vídeo","link":{"title":"Noticias en vídeo","href":"/noticias-en-video/","target":"_self","rel":"dofollow"}}]}],"copyright":{},"legal":[{"id":1000333,"title":"Aviso legal","link":{"title":"Aviso legal","href":"/legal.html","target":"_self","rel":"dofollow"}},{"id":1000334,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow"}},{"id":1000335,"title":"Configuración de Cookies","link":{"title":"Configuración de Cookies","href":"/cookies.html","target":"_self","rel":"dofollow"}},{"id":1000336,"title":"Política de Cookies","link":{"title":"Política de Cookies","href":"//www.mediaset.es/cookies.html","target":"_self","rel":"dofollow"}},{"id":1000337,"title":"RSS","link":{"title":"RSS","href":"//www.uppers.es/rss.xml","target":"_self","rel":"dofollow"}}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml"}]}}</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script>
        <div id="pageMultisite"><div data-reactroot></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1654742662"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1654742662"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1654742662"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1654742662"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1654742662"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"David Cantero cambia de estilo y se deja barba - Uppers","datePublished":"2022-06-21T09:44:02+02:00","dateModified":"2022-06-21T09:44:02+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.uppers.es/estilo-de-vida/belleza/20220621/david-cantero-cambia-estilo-deja-barba-be5ma_18_06805324.html"},"publisher":{"@type":"Organization","name":"uppers","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","width":300,"height":115}},"image":[{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1024","representativeOfPage":true,"name":"David Cantero","description":"David Cantero","width":1024,"height":576},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1200","representativeOfPage":true,"name":"David Cantero","description":"David Cantero","width":1200,"height":675},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2022/06/21/david-cantero_90c9.jpg?w=1200&h=900","representativeOfPage":true,"name":"David Cantero","description":"David Cantero","width":1200,"height":900}],"author":[{"@type":"Person","name":"Redacción Uppers","url":"//www.uppers.es/autores/redaccion-uppers/"}],"articleBody":"A David Cantero lo vemos todos los días a las 15:00 horas en Informativos Telecinco para contarnos las noticias más destacadas del día. Con el paso de los años, el periodista ha conseguido ganarse un hueco en los hogares españoles gracias a la cercanía que muestra ante las cámaras del plató de los informativos, una cercanía que no solo queda ahí. El presentador es bastante activo en sus redes sociales mostrando el día a día de su perro, algunos de sus dibujos o sus rutas en moto, aunque últimamente el protagonista ha sido su cambio de imagen. Hace unos días el periodista contaba, acompañado de una foto, que estaba comenzando a presentar el informativo con gafas, así lo hemos podido ver durante estas semanas, pero no se queda ahí, ya que Cantero ha aprovechado para abandona la maquinilla de afeitar y dejarse barba, con la que también hemos podido empezar a verle presentar el espacio informativo.  No obstante, el presentador sabe que tiene que cuidar su imagen, \"esto del cambio de 'look' requiere cuidar bien la barba, para eso tengo a mi querido Javi 'Anguita', un verdadero maestro barbero\", escribía en Instagram acompañando el texto de algunas imágenes de ese cambio y de cómo le arreglaban la barba en su visita a la peluquería. Una barba canosa que, desde luego, se ve bien cuidada, así que sigue a la perfección los consejos del profesional. Más allá de su aspecto, el periodista suele mostrar con frecuencia su pasión por las motos en sus redes y los largos paseos y rutas que hace con alguna de las que guarda en su garaje. Alguna vez incluso ha aparecido en nuestras pantallas con tiritas en las manos debido a lo que él llama \"pequeño incidente motero\".   Pero como toda afición es poca, también suele subir algún que otro vídeo tocando la guitarra como buen amante de la música. Aunque sin duda de lo que más inunda sus redes sociales es de sus dibujos hechos con bolígrafo, ya un sello de identidad de su Instagram.  ","alternativeHeadline":["David Cantero ha optado por un cambio de estilo y se ha dejado barba, aunque reconoce que ahora le toca cuidarla bien","No es la primera vez que el presentador de Informativos Telecinco se deja barba, ya lo hizo el verano pasado","David Cantero nos enseña las motos de su vida: \"Soy motero desde que era un chaval\""],"articleSection":["estilo-de-vida","belleza"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/estilo-de-vida/","name":"Vivir"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/estilo-de-vida/belleza/","name":"Guapos"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/estilo-de-vida/belleza/20220621/david-cantero-cambia-estilo-deja-barba-be5ma_18_06805324.html","name":"David Cantero cambia de estilo y se deja barba - Uppers"}}]}</script> 
    </body>
</html>

