<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>El cambio climático hace que el vino emborrache más - Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2019-10-02T10:46:32+02:00"><meta property="article:published_time" content="2019-10-02T10:46:00+02:00"><meta property="article:section" content="Vinos"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="cambio,climatico,vinos,alcohol,borrachera"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="cambio, climatico, vinos, alcohol, borrachera"><meta property="og:description" content="Te acabas de comprar una botella de vino francés, de la región de Borgoña, concretamente. Viertes el vino en una copa fina, lo hueles, lo agitas,..."><meta property="og:image" content="https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:title" content="El cambio climático aumenta el alcohol del vino: una copa te emborracha más que hace 30 años"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/estilo-de-vida/mejores-vinos-y-maridaje/cambio-climatico-vinos-alcohol-borrachera_18_2827920195.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Te acabas de comprar una botella de vino francés, de la región de Borgoña, concretamente. Viertes el vino en una copa fina, lo hueles, lo agitas,..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="El cambio climático aumenta el alcohol del vino: una copa te emborracha más que hace 30 años"><meta name="description" content="El cambio climáitco afecta directamente a las uvas, que producen más azúcar y eso se traduce en mayor alcohol ¿Nos emborracharemos antes?"><meta name="title" content="El cambio climático hace que el vino emborrache más - Uppers">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36903";</script>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/common.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/uppers.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/didomi.css?hash=1528905949"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905949"/><link rel="amphtml" href="//www.uppers.es/estilo-de-vida/mejores-vinos-y-maridaje/cambio-climatico-vinos-alcohol-borrachera_18_2827920195.html?amp=true">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #505050}
    .color_alpha{ color: #000000; }
    .background_color_alpha{ background-color: #000000 !important; }
    .border_top_color_alpha{ border-top-color: #000000; }
    .border_bottom_color_alpha{ border-bottom-color: #000000; }
    .border_right_color_alpha{ border-right-color: #000000; }
    .border_color_alpha{ border-color: #000000; }
    .fill_color_alpha{ fill: #000000; }

    :root{
      --color-value-alpha: #000000;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #505050; }
    .background_color_gamma{ background-color: #505050 !important; }
    .border_top_color_gamma{ border-top-color: #505050; }
    .border_bottom_color_gamma{ border-bottom-color: #505050; }
    .border_right_color_gamma{ border-right-color: #505050; }
    .border_color_gamma{ border-color: #505050; }
    .fill_color_gamma{ fill: #505050; }

    :root{
      --color-value-gamma: #505050;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#000000","beta":"#ffffff","gamma":"#505050","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0036}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/estilo-de-vida/rss.xml" />
    
    <style>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</style>
  
    
    <script>
      var $MICROSITE_INFO = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Mantente al día de noticias más relevantes sobre estilo de vida: redes sociales, familia, pareja, viajes, cocina, vinos, moda,belleza, gastronomía y más","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/estilo-de-vida/rss.xml","_elapsedSeconds":0.013}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/vivir","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/estilo-de-vida/";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/'] = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","segment":"uppers.es/vivir","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0016}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/mejores-vinos-y-maridaje/'] = {"id":9338,"url":"//www.uppers.es/estilo-de-vida/mejores-vinos-y-maridaje/","name":"Vinos","shortName":"Vinos","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0015}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/mejores-vinos-y-maridaje/";
	$MAINSECTION_INFO['name'] = "Vinos";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fmejores%2Dvinos%2Dy%2Dmaridaje%2Fcambio%2Dclimatico%2Dvinos%2Dalcohol%2Dborrachera%5F18%5F2827920195%2Ehtml&content_cat1=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fmejores%2Dvinos%2Dy%2Dmaridaje%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script>    <script type="text/javascript">
        window.page_counter = 0;
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
        (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaset-network/loader.js');
    </script>
 <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905949"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905949"></script> 
    
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdimkvxmxmuvuqq-f-ea58befae-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1a145181","ak.r":34481,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49446,"ak.gh":"184.25.96.221","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1570024737"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="newnavigation__navigationClass-VMUN modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="newnavigation__navigationHeader-baOk modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><span class="newnavigation__prevButton-NNJT">PORTADA</span></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="newnavigation__navigationContainer-dXDT"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastro/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/uppers-tv/9687/" target="_self"><span>UPPERS TV</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li></ul></div></div></nav></div></div></div>
        
        
        <div id="header_multisite"><div data-reactroot=""><header class="newheader__headerMultisiteContainer-XhLq header__headerContainer-1Yv7"><div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt 
            header__black-3iVP 
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/" rel="dofollow" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" rel="dofollow" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" rel="dofollow" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" rel="dofollow" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" rel="dofollow" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" rel="dofollow" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/uppers-tv/9687/" rel="dofollow" target="_self">UPPERS TV</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/vida-familiar/" rel="dofollow" target="_self">Familia</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/relacion-de-pareja/" rel="dofollow" target="_self">Pareja</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/sexo/" rel="dofollow" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/moda/" rel="dofollow" target="_self">Estilo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/belleza/" rel="dofollow" target="_self">Guapos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/viajes/" rel="dofollow" target="_self">Viajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/gastro/" rel="dofollow" target="_self">Gastro</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/mejores-vinos-y-maridaje/" rel="dofollow" target="_self">Vinos</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div class="newheader__progress_bar-1tzG progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div><div id="GANDALF"></div></header><div class="newheader__phantom-2mVV"><div class="newheader__alert-2N-F newheader__alertClosed-1bDj"></div><div class="newheader__firstHeader-2W6A"></div><div class="newheader__border-2GXf"></div><div class="newheader__secondHeader-2ouX"></div><div class="newheader__progress_bar-1tzG"></div><div class="newheader__liveBar-d1yX"></div></div><div id="FRODO"></div></div></div><div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-billboard-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-left-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-right-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante-aux-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">El cambio climático aumenta el alcohol del vino: una copa te emborracha más que hace 30 años</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.uppers.es/autores/nacho-hontoria/" target="_self"><img alt="Nacho Hontoria" class="authorComponent__image-2W4L image__image-1sGr" sizes="86px" src="https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2019/06/24/646x740_-v2-_-1_8d23.jpg?w=320 320w"/></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs">Nacho Hontoria</span><span class="authorComponent__gray-1sqs"><span>02/10/2019</span><span class="authorComponent__bullet-1SdV"></span><span>10:46h.</span></span></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div><img title="El cambio climático aumenta el alcohol del vino: una copa te emborracha más que hace 30 años" class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/10/02/ox7bK4IKnqP0YF11syIX52.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="El cambio climático aumenta el alcohol del vino: una copa te emborracha más que hace 30 años"/></div></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">El aumento de la temperatura global influye directamente en el azúcar que producen las uvas</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Te acabas de comprar una <strong>botella de vino francés</strong>, de la región de Borgoña, concretamente. <a href="//www.uppers.es/estilo-de-vida/gastro/beber-vino-alternativas-copa-cristal_18_2810070062.html" target="_blank" rel="dofollow noopener">Viertes el vino en una copa fina</a>, lo hueles, lo agitas, le das un buen sorbo y... un momento, ¿por qué no sabe igual que el sabor que tenías registrado en tu cerebro para este vino que tanto te gusta? <strong>¿Por qué en lugar de 13º de alcohol ahora tiene 16º?</strong> <strong>La respuesta, el cambio climático</strong>.
</div></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-roba-1-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Un nuevo estudio publicado por la European Geosciences Union (EGU) acaba de demostrar que la vendimia en la región francesa de Borgoña, la más importante en <strong>producción vinícola</strong> del país galo, se ha adelantado, de media, 13 días desde 1988, rompiendo con una tendencia que llevaba estable seis siglos. 
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Según uno de los investigadores, &quot;el registro de datos se divide en dos partes: desde 1354 hasta 1988, la cosecha se recogía siempre a partir del 28 de septiembre; sin embargo, <strong>desde 1988 la vendimia se ha ido adelantando, de media, 13 días</strong>, debido a los años con más temperatura y más secos, que se han hecho más comunes en los últimos 30 años&quot;. Esta pequeña modificación en las fechas de vendimia suponen, de facto, <strong>cambios importantes en el sabor final del vino</strong>. 
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">España no es una excepción, pero, para Juan Carlos Sancha, con 25 años de experiencia en el mundo vitivinícola y propietario de la bodega Ad Libitum, 2017 fue el primer año en toda la historia de su familia de cosecheros en que l<strong>a vendimia terminó el 12 de octubre</strong>. &quot;Antes, ese día era cuando empezábamos&quot;, comenta para Uppers.
</div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-roba-2-2827920195" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/10/01/QXK3NOuffvSXPK906yhTb2.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="El calentamiento global hace que te emborraches más con el vino"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Las uvas, termómetro global</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Si hay alguna <strong>fruta</strong> que es <strong>realmente sensible a la temperatura</strong>, la humedad y los cambios bruscos en el clima, <strong>es la uva</strong>. De los factores externos que la rodean depende su color, su textura y, sobre todo, su sabor. Todo ello le impregnará todos los matices que después encontrarás cuando descorches tu botella recién comprada.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">&quot;Las uvas necesitan que haya frío por la noche. Las grandes cosechas se recogen con <strong>temperaturas nocturnas frías</strong>, pero, <strong>con el cambio climático se tiene que adelantar la vendimia</strong> a fechas donde las temperaturas nocturnas no son tan frías, y esto afecta a todo&quot;, comenta Sancha.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">En este sentido, un <a href="//www.uppers.es/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/consecuencias-cambio-climatico-espana_18_2824770248.html" target="_blank" rel="dofollow noopener">aumento de la temperatura como el que se está produciendo con el calentamiento global</a> <strong>influye directamente en los caldos y en cómo te afecta: </strong>cuanta más temperatura ambiental, la maduración de la uva es más rápida y esto, además del adelanto de la vendimia, supone que la uva tenga una <strong>mayor graduación alcohólica</strong>.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">El motivo de este aumento alcohólico es que cada uva produce una <strong>mayor cantidad de azúcar</strong> y eso, una vez que entran en funcionamiento las levaduras en el proceso de fermentado, es lo que se transforma en alcohol. Además, a más temperatura <strong>menos acidez en cada uva</strong>, más pH y más potasio. La consecuencia: vinos con más alcohol, un sabor diferente y una conservación más complicada.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Si la tendencia sigue como hasta ahora, no sería complicado ver, según admiten los expertos, el comienzo de la vendimia a mitad de agosto en lugar de a finales de septiembre, y de <strong>probar vinos con un mayor efecto alcohólico </strong>por culpa del cambio climático.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><img class="authorImage__author_image__full-1Zi8" src="https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/10/01/juerEym2YqWvFmIw7kGyK3.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="vineyards-1609599_1920"/></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">La solución, en la altura</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Como bien comenta Juan Carlos Sancha, el cambio climático no es cosa de una día, por lo que hay tiempo para la adaptación. &quot;Una de las soluciones que estamos teniendo en cuenta es el <strong>cambio de localización del viñedo</strong> hacia zonas más frescas, más altas. Los cultivos irán poco a poco ganando en altura&quot;, dice.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">Esto tiene una parte positiva, a juicio del cosechero: &quot;Va a empezar a haber posibilidad de <strong>cultivar la vid</strong> en otras zonas donde antes no se podía, como Reino Unido, Alemania e incluso Dinamarca&quot;.
</div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="color_eta">La otra solución, para aquellos que no puedan cambiar sus cultivos a zonas más altas, es cambiar el tipo de vid. &quot;Iremos cambiando progresivamente a <strong>variedades con ciclos de vida más largos</strong> para evitar que la uva madure tan rápidamente&quot;, concluye.
</div></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ background_color_epsilon"><h4 class="editorialSupport__title-2W3x">Te puede interesar</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><span><a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/estilo-de-vida/viajes/hoteles-alcohol-whiskey-vino-ginebra-champan-sake-vodka_18_2789070126.html" target="_self">Diez hoteles para bebértelos: noches entre vodka, tequila, cerveza, whisky y vino</a></span></li><li class="editorialSupport__item-1ECu"><span><a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/estilo-de-vida/gastro/beber-vino-alternativas-copa-cristal_18_2810070062.html" target="_self">Más allá de la clásica copa de cristal: cinco recipientes para beber vino sin cometer un crimen</a></span></li><li class="editorialSupport__item-1ECu"><span><a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/estilo-de-vida/gastro/vino-ruta-enologica-bodegas-historicas-subterraneas_18_2824770244.html" target="_self">Bodegas subterráneas: el placer de una copa de vino bajo tierra</a></span></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__cnt_comments-2RuF"><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div><span></span></div></div><div><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="http://www.rrhhempleo.mediaset.es/" target="_self">Trabajar en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="http://tienda.mediaset.es/" target="_self">Visitar la tienda oficial</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" target="_self">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="http://www.telemania.es" rel="nofollow" class=" icon__logo_telemania_grey-1dKJ" target="_blank">Telemania</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li></ul></div></div><div><ul class="footer__rss_footer-342X"><li><a href="//www.uppers.es/rss.xml" target="_blank">RSS</a></li></ul></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2019. Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        
        
        <script type="text/javascript">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</script><script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":15000000,"sections":[{"id":70774,"title":"Nos conectamos","sections":[{"id":70775,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0093},{"id":70776,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0061},{"id":70777,"title":"Trabajar en nuestro grupo","link":{"title":"Trabajar en nuestro grupo","href":"http://www.rrhhempleo.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.006}],"_elapsedSeconds":0.034},{"id":70778,"title":"Corporativo","sections":[{"id":70779,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0078},{"id":70780,"title":"Visitar la tienda oficial","link":{"title":"Visitar la tienda oficial","href":"http://tienda.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0054},{"id":70781,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0104}],"_elapsedSeconds":0.0297},{"id":70782,"title":"También puedes...","sections":[{"id":70783,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0099},{"id":70784,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0118},{"id":70785,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"//www.uppers.es","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0139}],"_elapsedSeconds":0.0396},{"id":71369,"title":"Sigue navegando","sections":[{"id":71370,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.01},{"id":71371,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0107},{"id":71372,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.eltiempohoy.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.004},{"id":71624,"title":"NIUS","link":{"title":"NIUS","href":"http://www.niusdiario.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0097}],"_elapsedSeconds":0.0467}],"copyright":{},"legal":[{"id":70771,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.uppers.es/legal.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0005},"_elapsedSeconds":0.004},{"id":70772,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0008}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0057}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[]}} </script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios, analizar y personalizar tu navegación, mostrar publicidad y facilitarte publicidad relacionada con tus preferencias. Si sigues navegando por nuestra web, consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información aquí."}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script><script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905949";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905949"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript(' https://ajax.googleapis.com/ajax/libs/shaka-player/2.5.2/shaka-player.compiled.js')
            insertarScript('https://cdn.dashjs.org/v3.0.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.12.4.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/streamsense.5.1.1.160316.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://player.mediaset.es/MSPlayer/js/cryptojs-3.1.2.js?hash=1512138430')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905949"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905949"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905949"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905949"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905949"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905949"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905949"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905949"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905949" ></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        
        
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script><script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"Medio digital para mayores de 45 años","name":"Uppers","alternateName":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología."}</script> <script type="application/ld+json">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</script> 
    </body>
</html>

