<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Famosos que cumplen 50 años en 2019 - Uppers</title>

        <meta name="_ms:pageType" content="photogallery">
        <meta name="viewport" content="width=device-width, initial-scale=1.0" >
        <meta property="article:modified_time" content="2019-07-10T12:25:59+02:00"><meta property="article:published_time" content="2019-07-10T09:08:53+02:00"><meta property="article:section" content="Estilo"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="famosos,cumplen,cincuenta,2019"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="famosos, cumplen, cincuenta, 2019"><meta property="og:description" content="www.uppers.es - 50 que cumplen 50 en 2019"><meta property="og:image" content="https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:title" content="50 que cumplen 50 en 2019"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/estilo-de-vida/moda/famosos-cumplen-cincuenta-2019_4_2783610002.html?type=listing"><meta name="twitter:card" content="gallery"><meta name="twitter:description" content="50 que cumplen 50 en 2019"><meta name="twitter:image" content="https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg"><meta name="twitter:image0" content="https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg"><meta name="twitter:image1" content="https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg"><meta name="twitter:image2" content="https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg"><meta name="twitter:image3" content="https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="50 que cumplen 50 en 2019"><meta name="description" content="Repasamos los nombres de 50 celebrities que cumplen o han cumplido ya los 50 años en 2019. Muchos te sorprenderán."><meta name="title" content="Famosos que cumplen 50 años en 2019 - Uppers">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36903";</script>
        
        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/didomi.css?hash=1528905928"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905928"/><link rel="canonical" href="//www.uppers.es/estilo-de-vida/moda/famosos-cumplen-cincuenta-2019_4_2783610002.html?type=listing">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>
      body{ background-color: #f2f2f2; }
      @media (max-width: 425px) { body.board,body.home,body.automaticIndex { background-color: #fff; } }
      .gig-composebox-login{ display: none; }
      .gig-composebox-title{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comments-count{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comment-username{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comment-body{ color: #000 !important; opacity: 0.7; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-composebox-editor{ background-color: #f2f2f2 !important; }
      :root { --color-eta: #000;--color-iota: #fff; --color-texto-articulo: #4e4e4e; }
    
    .color_bg{ color: #fff; }
    .background_color_bg{ background-color: #fff !important; }
    .border_top_color_bg{ border-top-color: #fff; }
    .border_bottom_color_bg{ border-bottom-color: #fff; }
    .border_right_color_bg{ border-right-color: #fff; }
    .border_color_bg{ border-color: #fff; }
    .fill_color_bg{ fill: #fff; }
  
    .color_epsilon{ color: #f2f2f2; }
    .background_color_epsilon{ background-color: #f2f2f2 !important; }
    .border_top_color_epsilon{ border-top-color: #f2f2f2; }
    .border_bottom_color_epsilon{ border-bottom-color: #f2f2f2; }
    .border_right_color_epsilon{ border-right-color: #f2f2f2; }
    .border_color_epsilon{ border-color: #f2f2f2; }
    .fill_color_epsilon{ fill: #f2f2f2; }
  
    .color_zeta{ color: #fff; }
    .background_color_zeta{ background-color: #fff !important; }
    .border_top_color_zeta{ border-top-color: #fff; }
    .border_bottom_color_zeta{ border-bottom-color: #fff; }
    .border_right_color_zeta{ border-right-color: #fff; }
    .border_color_zeta{ border-color: #fff; }
    .fill_color_zeta{ fill: #fff; }
  
    .color_eta{ color: #000; }
    .background_color_eta{ background-color: #000 !important; }
    .border_top_color_eta{ border-top-color: #000; }
    .border_bottom_color_eta{ border-bottom-color: #000; }
    .border_right_color_eta{ border-right-color: #000; }
    .border_color_eta{ border-color: #000; }
    .fill_color_eta{ fill: #000; }
  
    .color_teta{ color: #000; }
    .background_color_teta{ background-color: #000 !important; }
    .border_top_color_teta{ border-top-color: #000; }
    .border_bottom_color_teta{ border-bottom-color: #000; }
    .border_right_color_teta{ border-right-color: #000; }
    .border_color_teta{ border-color: #000; }
    .fill_color_teta{ fill: #000; }
  
    .color_iota{ color: #fff; }
    .background_color_iota{ background-color: #fff !important; }
    .border_top_color_iota{ border-top-color: #fff; }
    .border_bottom_color_iota{ border-bottom-color: #fff; }
    .border_right_color_iota{ border-right-color: #fff; }
    .border_color_iota{ border-color: #fff; }
    .fill_color_iota{ fill: #fff; }
  
    .color_texto_articulo{ color: #4e4e4e; }
    .background_color_texto_articulo{ background-color: #4e4e4e !important; }
    .border_top_color_texto_articulo{ border-top-color: #4e4e4e; }
    .border_bottom_color_texto_articulo{ border-bottom-color: #4e4e4e; }
    .border_right_color_texto_articulo{ border-right-color: #4e4e4e; }
    .border_color_texto_articulo{ border-color: #4e4e4e; }
    .fill_color_texto_articulo{ fill: #4e4e4e; }
  
    </style>
  
    <style>a{ color: #2AAC9F}
    .color_alpha{ color: #2AAC9F; }
    .background_color_alpha{ background-color: #2AAC9F !important; }
    .border_top_color_alpha{ border-top-color: #2AAC9F; }
    .border_bottom_color_alpha{ border-bottom-color: #2AAC9F; }
    .border_right_color_alpha{ border-right-color: #2AAC9F; }
    .border_color_alpha{ border-color: #2AAC9F; }
    .fill_color_alpha{ fill: #2AAC9F; }
  
    .color_beta{ color: #fff; }
    .background_color_beta{ background-color: #fff !important; }
    .border_top_color_beta{ border-top-color: #fff; }
    .border_bottom_color_beta{ border-bottom-color: #fff; }
    .border_right_color_beta{ border-right-color: #fff; }
    .border_color_beta{ border-color: #fff; }
    .fill_color_beta{ fill: #fff; }
  
    .color_gamma{ color: #2AAC9F; }
    .background_color_gamma{ background-color: #2AAC9F !important; }
    .border_top_color_gamma{ border-top-color: #2AAC9F; }
    .border_bottom_color_gamma{ border-bottom-color: #2AAC9F; }
    .border_right_color_gamma{ border-right-color: #2AAC9F; }
    .border_color_gamma{ border-color: #2AAC9F; }
    .fill_color_gamma{ fill: #2AAC9F; }
  
    .color_delta{ color: #fff; }
    .background_color_delta{ background-color: #fff !important; }
    .border_top_color_delta{ border-top-color: #fff; }
    .border_bottom_color_delta{ border-bottom-color: #fff; }
    .border_right_color_delta{ border-right-color: #fff; }
    .border_color_delta{ border-color: #fff; }
    .fill_color_delta{ fill: #fff; }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2AAC9F","beta":"#fff","gamma":"#2AAC9F","delta":"#fff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0015},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0012},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0059}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/estilo-de-vida/rss.xml" />
    
    <style>
      body{ background-color: #f2f2f2; }
      @media (max-width: 425px) { body.board,body.home,body.automaticIndex { background-color: #fff; } }
      .gig-composebox-login{ display: none; }
      .gig-composebox-title{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comments-count{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comment-username{ color: #000 !important; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-comment-body{ color: #000 !important; opacity: 0.7; letter-spacing: 1px; font-weight: 400 !important; }
      .gig-composebox-editor{ background-color: #f2f2f2 !important; }
      :root { --color-eta: #000;--color-iota: #fff; --color-texto-articulo: #4e4e4e; }
    
    .color_bg{ color: #fff; }
    .background_color_bg{ background-color: #fff !important; }
    .border_top_color_bg{ border-top-color: #fff; }
    .border_bottom_color_bg{ border-bottom-color: #fff; }
    .border_right_color_bg{ border-right-color: #fff; }
    .border_color_bg{ border-color: #fff; }
    .fill_color_bg{ fill: #fff; }
  
    .color_epsilon{ color: #f2f2f2; }
    .background_color_epsilon{ background-color: #f2f2f2 !important; }
    .border_top_color_epsilon{ border-top-color: #f2f2f2; }
    .border_bottom_color_epsilon{ border-bottom-color: #f2f2f2; }
    .border_right_color_epsilon{ border-right-color: #f2f2f2; }
    .border_color_epsilon{ border-color: #f2f2f2; }
    .fill_color_epsilon{ fill: #f2f2f2; }
  
    .color_zeta{ color: #fff; }
    .background_color_zeta{ background-color: #fff !important; }
    .border_top_color_zeta{ border-top-color: #fff; }
    .border_bottom_color_zeta{ border-bottom-color: #fff; }
    .border_right_color_zeta{ border-right-color: #fff; }
    .border_color_zeta{ border-color: #fff; }
    .fill_color_zeta{ fill: #fff; }
  
    .color_eta{ color: #000; }
    .background_color_eta{ background-color: #000 !important; }
    .border_top_color_eta{ border-top-color: #000; }
    .border_bottom_color_eta{ border-bottom-color: #000; }
    .border_right_color_eta{ border-right-color: #000; }
    .border_color_eta{ border-color: #000; }
    .fill_color_eta{ fill: #000; }
  
    .color_teta{ color: #000; }
    .background_color_teta{ background-color: #000 !important; }
    .border_top_color_teta{ border-top-color: #000; }
    .border_bottom_color_teta{ border-bottom-color: #000; }
    .border_right_color_teta{ border-right-color: #000; }
    .border_color_teta{ border-color: #000; }
    .fill_color_teta{ fill: #000; }
  
    .color_iota{ color: #fff; }
    .background_color_iota{ background-color: #fff !important; }
    .border_top_color_iota{ border-top-color: #fff; }
    .border_bottom_color_iota{ border-bottom-color: #fff; }
    .border_right_color_iota{ border-right-color: #fff; }
    .border_color_iota{ border-color: #fff; }
    .fill_color_iota{ fill: #fff; }
  
    .color_texto_articulo{ color: #4e4e4e; }
    .background_color_texto_articulo{ background-color: #4e4e4e !important; }
    .border_top_color_texto_articulo{ border-top-color: #4e4e4e; }
    .border_bottom_color_texto_articulo{ border-bottom-color: #4e4e4e; }
    .border_right_color_texto_articulo{ border-right-color: #4e4e4e; }
    .border_color_texto_articulo{ border-color: #4e4e4e; }
    .fill_color_texto_articulo{ fill: #4e4e4e; }
  
    </style>
  
    <style>
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0014},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Mantente al día de noticias más relevantes sobre estilo de vida: redes sociales, familia, pareja, viajes, cocina, vinos, moda,belleza, gastronomía y más","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/estilo-de-vida/rss.xml","_elapsedSeconds":0.0065}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/vivir","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/estilo-de-vida/";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style>
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/'] = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","segment":"uppers.es/vivir","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"isLightTheme":true,"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0016}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/moda/'] = {"id":9339,"url":"//www.uppers.es/estilo-de-vida/moda/","name":"Estilo","shortName":"Estilo","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0015}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/moda/";
	$MAINSECTION_INFO['name'] = "Estilo";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fmoda%2Ffamosos%2Dcumplen%2Dcincuenta%2D2019%5F4%5F2783610002%2Ehtml&content_cat1=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fmoda%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script>    <script type="text/javascript">
        window.page_counter = 0;
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
        (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaset-network/loader.js');
    </script>
 <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905928"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905928"></script> 
    
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubfydrmw2xjf7teq-f-a351046dd-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"217cd52","ak.r":33945,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47210,"ak.gh":"184.28.37.76","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1562770633"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="photogallery">
        <div id="navigation_multisite"><div class="navigation__modal_no_open-2wcx" data-reactroot=""><div class="header__container__search__bar__closed-1mfb"><div class="header__container__sub-2id9"><div class="header__container__sub__item-a9KE"><div class="user__container-2Arr"><button class="user__user__not__logged-1Ej4"></button></div></div><div class="header__container__sub__item__expanded-hfy1"><div class="search__container-1tgl"><div class="search__openSearch__isSearchClosed-tuRo search__openSearch-2Qks"><button class="search__button_search-1cS9"></button><span class="search__pick-RUCW"></span></div></div></div><div class="header__container__sub__item-a9KE"><button class="header__container__sub__close__button-384q"></button></div></div></div><div class="navigation__container_vertical_scroll-1MyW"><div class="section__container-1rXn"><div class="border_right_color_alpha section__subsections-3PDu"><span class="section__title-qpyK">Uppers</span><div class="container"><ul class="subsections__list-2nMI"><li class="subsections__item-2smX"><a href="//www.uppers.es/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">PORTADA</a></li><li class="subsections__item-2smX"><a href="/estilo-de-vida/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">VIVIR</a></li><li class="subsections__item-2smX"><a href="/salud-bienestar/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">CUIDARTE</a></li><li class="subsections__item-2smX"><a href="/cultura-y-entretenimiento/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">CULTIVARTE</a></li><li class="subsections__item-2smX"><a href="/economia-y-dinero/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">DINERO</a></li><li class="subsections__item-2smX"><a href="/motor-y-movilidad/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">RUEDAS</a></li><li class="subsections__item-2smX"><a href="/ciencia-y-tecnologia/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">EVOLUCIÓN</a></li><li class="subsections__item-2smX"><a href="//www.uppers.es/tags/videos/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">VÍDEOS</a></li><li class="subsections__item-2smX"><a href="//www.uppers.es/suscripcion/" class="directSubsection__section-2sDD subsections__section-39ZI" target="_self">SUSCRIBETE</a></li><li class="subsections__share_links_container-3UHH"><a href="https://www.facebook.com/UppersLifeMediaset/" class="subsections__share_links-1Eor" target="_blank"><svg width="23px" height="15px" viewBox="0 0 20 38"><path class="subsections__white_filled-1an8" d="M13.941,11.557c2.004,0.024 4.093,-0.038 6.05,0.031c-0.062,2.101 -0.015,4.318 -0.031,6.466l-6.019,0l0,19.946l-8.477,0l0,-19.915c-1.757,-0.078 -3.653,-0.016 -5.464,-0.031l0,-6.497l5.402,0c0.085,-1.705 -0.023,-3.232 0.093,-4.62c0.115,-1.341 0.562,-2.488 1.21,-3.465c1.233,-1.853 3.291,-3.303 6.057,-3.434c2.289,-0.109 4.84,0.054 7.229,0.031c-0.015,2.155 0.046,4.395 -0.031,6.496c-1.202,0.07 -2.42,-0.093 -3.475,0c-1.072,0.093 -1.85,0.76 -2.235,1.558c-0.424,0.892 -0.301,2.078 -0.309,3.434"></path></svg></a><a href="https://twitter.com/Uppers_Life" class="subsections__share_links-1Eor" target="_blank"><svg width="30px" height="15px" viewBox="0 0 20 16"><path class="subsections__white_filled-1an8" d="M17.956,3.992c0.08,2.676 -0.68,4.82 -1.688,6.484c-0.996,1.648 -2.332,2.96 -3.932,3.924c-1.612,0.964 -3.768,1.664 -6.292,1.596c-2.36,-0.064 -4.228,-0.736 -5.76,-1.648c-0.096,-0.056 -0.216,-0.1 -0.284,-0.196c2.616,0.288 4.628,-0.568 6.044,-1.644c-1.044,-0.036 -1.84,-0.396 -2.452,-0.876c-0.608,-0.48 -1.104,-1.128 -1.356,-1.952c0.528,0.124 1.304,0.092 1.792,-0.044c-0.976,-0.22 -1.704,-0.732 -2.264,-1.368c-0.548,-0.632 -0.964,-1.476 -0.964,-2.628c0.032,-0.052 0.112,0.032 0.168,0.06c0.436,0.212 1.004,0.384 1.64,0.416c-1,-0.708 -2.016,-2.064 -1.732,-3.948c0.08,-0.552 0.28,-1.032 0.5,-1.432c0.272,0.256 0.5,0.556 0.764,0.82c1.84,1.804 4.24,3.14 7.68,3.392c-0.412,-2.144 0.684,-3.712 2.032,-4.46c0.732,-0.4 1.792,-0.612 2.812,-0.412c0.92,0.184 1.628,0.644 2.184,1.184c1.012,-0.184 1.828,-0.556 2.604,-0.964c-0.344,0.976 -0.932,1.72 -1.78,2.208c0.852,-0.072 1.632,-0.34 2.328,-0.612c-0.548,0.832 -1.252,1.512 -2.044,2.1"></path></svg></a><a href="https://www.instagram.com/upperslife" class="subsections__share_links-1Eor" target="_blank"><svg width="23px" height="15px" viewBox="0 0 50 50" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421"><path class="subsections__white_filled-1an8" d="M25,0c-6.79,0 -7.642,0.029 -10.308,0.15c-2.661,0.122 -4.478,0.544 -6.068,1.162c-1.644,0.639 -3.039,1.494 -4.429,2.884c-1.389,1.39 -2.244,2.784 -2.883,4.428c-0.618,1.59 -1.04,3.407 -1.162,6.069c-0.121,2.666 -0.15,3.517 -0.15,10.307c0,6.79 0.029,7.641 0.15,10.307c0.122,2.662 0.544,4.479 1.162,6.069c0.639,1.644 1.494,3.038 2.883,4.428c1.39,1.39 2.785,2.245 4.429,2.884c1.59,0.618 3.407,1.04 6.068,1.162c2.666,0.121 3.518,0.15 10.308,0.15c6.79,0 7.641,-0.029 10.307,-0.15c2.662,-0.122 4.479,-0.544 6.069,-1.162c1.644,-0.639 3.038,-1.494 4.428,-2.884c1.39,-1.39 2.245,-2.784 2.884,-4.428c0.617,-1.59 1.04,-3.407 1.162,-6.069c0.121,-2.666 0.15,-3.517 0.15,-10.307c0,-6.79 -0.029,-7.641 -0.15,-10.307c-0.122,-2.662 -0.545,-4.479 -1.162,-6.069c-0.639,-1.644 -1.494,-3.038 -2.884,-4.428c-1.39,-1.39 -2.784,-2.245 -4.428,-2.884c-1.59,-0.618 -3.407,-1.04 -6.069,-1.162c-2.666,-0.121 -3.517,-0.15 -10.307,-0.15l0,0Zm0,12.162c-7.09,0 -12.838,5.748 -12.838,12.838c0,7.09 5.748,12.838 12.838,12.838c7.09,0 12.838,-5.748 12.838,-12.838c0,-7.09 -5.748,-12.838 -12.838,-12.838Zm0,21.171c-4.602,0 -8.334,-3.731 -8.334,-8.333c0,-4.602 3.732,-8.333 8.334,-8.333c4.602,0 8.333,3.731 8.333,8.333c0,4.602 -3.731,8.333 -8.333,8.333Zm16.345,-21.678c0,1.656 -1.343,3 -3,3c-1.656,0 -3,-1.344 -3,-3c0,-1.657 1.344,-3 3,-3c1.657,0 3,1.343 3,3Z"></path></svg></a></li></ul></div></div><div class="section__subsection_selected-2-ow"><div class="subsection__container-2T_D"><ul class="subsection__list-3I7K"></ul></div></div></div></div></div></div>
        
        
        <div id="header_multisite"><div data-reactroot=""><header class="header__main_header-tJ-8 main_header_fixed header__microsite--header-1mxW"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-collapsed-3wrp alertTop"></div><div class="background_color_beta header_background_image header__status_brand_container-2OMF header__status_brand-2F3m"><div class="header__mediaset_status-3PSS"><div class="header__mediaset_status-3PSS header__mediaset_status_color-2Pku header__mediaset_status_delta-2sMc background_color_delta"></div><div class="header__mediaset_status__content-1jLr"><div class="header__mediaset_status__content__mediaset_logos-_6wD"><div class="menuMediaset"><button class="menuMediaset__icon_mediaset-13gm"></button><span></span></div></div><div class="header__status_logo-2tis"><div class="header__status_logo_container-pLRs header__status_logo_micro_site-SJ8W"><a href="//www.uppers.es" class="header__microsite_title_header-2e0h header_small_logo_background_image" style="background-image:url(https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-p_85e7.svg)"></a></div></div><div class="header__mediaset_status__content__guia-2xPg"><ul class="header__guidetv_container-dr6I"><li></li><li class="header__guidetv_link_container-3090"></li></ul></div></div></div><div class="header__brand_space-34qx"><div class="header__brand_space__content-1wy2"><div class="header__brand_space__content__forecast-19xr"></div><a href="/" class="header__brand_space__content__logo-3rY3"><div class="header__logo-ryhs" style="background-image:url(https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-logo_9e73.svg)"></div></a><div class="header__brand_space__content__social-Aqs9"><div class="social_area socialPopover"><ul class="socialPopover__menu_social_user-1jYe"><li class="socialPopover__list_item-1mLX"><a href="https://www.facebook.com/UppersLifeMediaset/" class="socialPopover__icon_social-3Sp0" target="_blank"><svg width="23px" height="23px" viewBox="0 0 20 38"><path class="fill_color_iota" d="M13.941,11.557c2.004,0.024 4.093,-0.038 6.05,0.031c-0.062,2.101 -0.015,4.318 -0.031,6.466l-6.019,0l0,19.946l-8.477,0l0,-19.915c-1.757,-0.078 -3.653,-0.016 -5.464,-0.031l0,-6.497l5.402,0c0.085,-1.705 -0.023,-3.232 0.093,-4.62c0.115,-1.341 0.562,-2.488 1.21,-3.465c1.233,-1.853 3.291,-3.303 6.057,-3.434c2.289,-0.109 4.84,0.054 7.229,0.031c-0.015,2.155 0.046,4.395 -0.031,6.496c-1.202,0.07 -2.42,-0.093 -3.475,0c-1.072,0.093 -1.85,0.76 -2.235,1.558c-0.424,0.892 -0.301,2.078 -0.309,3.434"></path></svg></a><a href="https://twitter.com/Uppers_Life" class="socialPopover__icon_social-3Sp0" target="_blank"><svg width="30px" height="23px" viewBox="0 0 20 16"><path class="fill_color_iota" d="M17.956,3.992c0.08,2.676 -0.68,4.82 -1.688,6.484c-0.996,1.648 -2.332,2.96 -3.932,3.924c-1.612,0.964 -3.768,1.664 -6.292,1.596c-2.36,-0.064 -4.228,-0.736 -5.76,-1.648c-0.096,-0.056 -0.216,-0.1 -0.284,-0.196c2.616,0.288 4.628,-0.568 6.044,-1.644c-1.044,-0.036 -1.84,-0.396 -2.452,-0.876c-0.608,-0.48 -1.104,-1.128 -1.356,-1.952c0.528,0.124 1.304,0.092 1.792,-0.044c-0.976,-0.22 -1.704,-0.732 -2.264,-1.368c-0.548,-0.632 -0.964,-1.476 -0.964,-2.628c0.032,-0.052 0.112,0.032 0.168,0.06c0.436,0.212 1.004,0.384 1.64,0.416c-1,-0.708 -2.016,-2.064 -1.732,-3.948c0.08,-0.552 0.28,-1.032 0.5,-1.432c0.272,0.256 0.5,0.556 0.764,0.82c1.84,1.804 4.24,3.14 7.68,3.392c-0.412,-2.144 0.684,-3.712 2.032,-4.46c0.732,-0.4 1.792,-0.612 2.812,-0.412c0.92,0.184 1.628,0.644 2.184,1.184c1.012,-0.184 1.828,-0.556 2.604,-0.964c-0.344,0.976 -0.932,1.72 -1.78,2.208c0.852,-0.072 1.632,-0.34 2.328,-0.612c-0.548,0.832 -1.252,1.512 -2.044,2.1"></path></svg></a><a href="https://www.instagram.com/upperslife" class="socialPopover__icon_social-3Sp0" target="_blank"><svg width="23px" height="23px" viewBox="0 0 50 50" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421"><path class="fill_color_iota" d="M25,0c-6.79,0 -7.642,0.029 -10.308,0.15c-2.661,0.122 -4.478,0.544 -6.068,1.162c-1.644,0.639 -3.039,1.494 -4.429,2.884c-1.389,1.39 -2.244,2.784 -2.883,4.428c-0.618,1.59 -1.04,3.407 -1.162,6.069c-0.121,2.666 -0.15,3.517 -0.15,10.307c0,6.79 0.029,7.641 0.15,10.307c0.122,2.662 0.544,4.479 1.162,6.069c0.639,1.644 1.494,3.038 2.883,4.428c1.39,1.39 2.785,2.245 4.429,2.884c1.59,0.618 3.407,1.04 6.068,1.162c2.666,0.121 3.518,0.15 10.308,0.15c6.79,0 7.641,-0.029 10.307,-0.15c2.662,-0.122 4.479,-0.544 6.069,-1.162c1.644,-0.639 3.038,-1.494 4.428,-2.884c1.39,-1.39 2.245,-2.784 2.884,-4.428c0.617,-1.59 1.04,-3.407 1.162,-6.069c0.121,-2.666 0.15,-3.517 0.15,-10.307c0,-6.79 -0.029,-7.641 -0.15,-10.307c-0.122,-2.662 -0.545,-4.479 -1.162,-6.069c-0.639,-1.644 -1.494,-3.038 -2.884,-4.428c-1.39,-1.39 -2.784,-2.245 -4.428,-2.884c-1.59,-0.618 -3.407,-1.04 -6.069,-1.162c-2.666,-0.121 -3.517,-0.15 -10.307,-0.15l0,0Zm0,12.162c-7.09,0 -12.838,5.748 -12.838,12.838c0,7.09 5.748,12.838 12.838,12.838c7.09,0 12.838,-5.748 12.838,-12.838c0,-7.09 -5.748,-12.838 -12.838,-12.838Zm0,21.171c-4.602,0 -8.334,-3.731 -8.334,-8.333c0,-4.602 3.732,-8.333 8.334,-8.333c4.602,0 8.333,3.731 8.333,8.333c0,4.602 -3.731,8.333 -8.333,8.333Zm16.345,-21.678c0,1.656 -1.343,3 -3,3c-1.656,0 -3,-1.344 -3,-3c0,-1.657 1.344,-3 3,-3c1.657,0 3,1.343 3,3Z"></path></svg></a></li><li class="socialPopover__list_item-1mLX"><span class="socialPopover__user_area-184G"><button class=""><svg width="54px" height="54px" viewBox="0 0 40 40"><path d="M20,40 C31.045695,40 40,31.045695 40,20 C40,8.954305 31.045695,0 20,0 C8.954305,0 0,8.954305 0,20 C0,31.045695 8.954305,40 20,40 Z M20,36 C28.836556,36 36,28.836556 36,20 C36,11.163444 28.836556,4 20,4 C11.163444,4 4,11.163444 4,20 C4,28.836556 11.163444,36 20,36 Z" fill-opacity="0.12" fill="#000000"></path><circle id="Oval" fill-opacity="0.06" fill="#000000" cx="20" cy="20" r="16"></circle><path class="fill_color_iota" d="M19.9591078,21.69384 C23.1416654,21.69384 25.721881,18.6284 25.721881,14.84696 C25.721881,11.06544 24.8747584,8 19.9591078,8 C15.0434572,8 14.196171,11.06544 14.196171,14.84696 C14.196171,18.6284 16.7763866,21.69384 19.9591078,21.69384 L19.9591078,21.69384 Z"></path><path class="fill_color_iota" d="M9.07732963,32.4698494 C9.07376086,31.6134837 9.07019209,32.2285694 9.07732963,32.4698494 L9.07732963,32.4698494 L9.07732963,32.4698494 Z"></path><path class="fill_color_iota" d="M30.8433829,32.6188877 C30.854684,32.4681946 30.8472491,31.5733947 30.8433829,32.6188877 L30.8433829,32.6188877 L30.8433829,32.6188877 Z"></path><path class="fill_color_iota" d="M30.8295398,31.7781094 C30.7158901,25.2665647 29.8128745,23.4017102 23.1145948,22.2192 C23.1145948,22.2192 22.1672045,23.40008 19.959026,23.40008 C17.7508476,23.40008 16.8032937,22.2192 16.8032937,22.2192 C10.1464535,23.3944 9.21345725,25.2436 9.09078067,31.65776 C9.09047948,31.6734419 9.09018313,31.6886789 9.08989155,31.703482 C11.9433696,34.364682 15.7711047,35.9947126 19.9795101,35.9999872 C20.0100379,35.9999795 20.0404672,35.9999301 20.0708136,35.9998466 C24.2199517,35.981868 27.9962258,34.3845901 30.8295398,31.7781094 Z"></path></svg></button></span></li></ul></div></div></div><div class="header__main_menu-Rb9M"><div class="header__mainmenu_content-2YWz"><ul class="header__mainmenu_options-PAlm"><li class="header__section-19E5"><a href="//www.uppers.es/" class="header__section_link-3PMo color_iota" target="_self">PORTADA</a></li><li class="header__section-19E5"><a href="/estilo-de-vida/" class="header__section_link-3PMo color_iota" target="_self">VIVIR</a></li><li class="header__section-19E5"><a href="/salud-bienestar/" class="header__section_link-3PMo color_iota" target="_self">CUIDARTE</a></li><li class="header__section-19E5"><a href="/cultura-y-entretenimiento/" class="header__section_link-3PMo color_iota" target="_self">CULTIVARTE</a></li><li class="header__section-19E5"><a href="/economia-y-dinero/" class="header__section_link-3PMo color_iota" target="_self">DINERO</a></li><li class="header__section-19E5"><a href="/motor-y-movilidad/" class="header__section_link-3PMo color_iota" target="_self">RUEDAS</a></li><li class="header__section-19E5"><a href="/ciencia-y-tecnologia/" class="header__section_link-3PMo color_iota" target="_self">EVOLUCIÓN</a></li><li class="header__section-19E5"><a href="//www.uppers.es/tags/videos/" class="header__section_link-3PMo color_iota" target="_self">VÍDEOS</a></li></ul><div class="header__over_menu-2dym null"><button><svg width="30px" height="30px" viewBox="0 0 30 18" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421"><path class="fill_color_iota" d="M30,1c0,-0.552 -0.448,-1 -1,-1l-28,0c-0.552,0 -1,0.448 -1,1c0,0.552 0.448,1 1,1l28,0c0.552,0 1,-0.448 1,-1Z"></path><path class="fill_color_iota" d="M30,9c0,-0.552 -0.448,-1 -1,-1l-28,0c-0.552,0 -1,0.448 -1,1c0,0.552 0.448,1 1,1l28,0c0.552,0 1,-0.448 1,-1Z"></path><path class="fill_color_iota" d="M30,17c0,-0.552 -0.448,-1 -1,-1l-28,0c-0.552,0 -1,0.448 -1,1c0,0.552 0.448,1 1,1l28,0c0.552,0 1,-0.448 1,-1Z"></path></svg></button></div></div></div></div></div><div class="header_background_image"></div><div id="GANDALF"></div></header><div class="phantomPiston__container-wP2h"><div style="height:0"></div><div class="alert__alert-collapsed-3wrp alertTop"></div><div class="phantomPiston__statusMicrositeSection-37aS"></div><div class="phantomPiston__brandZero-iwX_"></div><div class="phantomPiston__mainMenu-1Io4"></div></div><div id="FRODO"></div></div></div><div id="photogallery"><div data-reactroot=""><div><div class="photogallery__container-1pt8 global__container_no_padding-mg2b"><div class="photogallery__photogallery_container-26GR background_color_zeta color_eta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-billboard" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-left" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-sky-right" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-flotante-aux" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="photogallery__photogallery_container-26GR"><div class="photogalleryIntro__cnt_gallery_head-dlsq"><div><h1 class="site_font title__main_title-3ziG title__main_title_center-1VAG title__main_title_listing-1EI4 color_eta">50 que cumplen 50 en 2019</h1></div><div class="photogalleryIntro__social_author-3k-i"><div class="photogalleryIntro__social_author__space-zT2p"><div class="photogalleryIntro__author__space-Xw9T"></div><span class="photogalleryIntro__date_separator-gDP6 background_color_eta"></span><span class="photogalleryIntro__datetime-wA0u"><span class="photogalleryIntro__date-3t91"><span>10/07/2019</span></span><span class="photogalleryIntro__time_separator-2mRz"></span><span><span>09:08 h.</span></span></span></div><div class="photogalleryIntro__social_share__space-1Pu0"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div></div><div class="photogalleryIntro__galleryInfo-2nN1 border_color_epsilon"><div class="photogalleryIntro__galleryInfo_number-2WLR"><b class="photogalleryIntro__galleryInfo_number__amount-1VvQ">51</b> <!-- -->Fotos</div><div class="photogalleryIntro__galleryInfo_viewModes_content-1kkp"><ul class="photogalleryMode__galleryInfo_viewModes-EuMV"><li class="photogalleryMode__galleryInfo_viewModes__item-131z"><a href="?type=tiling" class="photogalleryMode__galleryInfo_viewModes__item__mode-27r_ "><svg width="30px" height="30px" viewBox="0 0 30 30"><rect class="fill_color_eta " x="0" y="0" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="0" y="12.414" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="0" y="24.828" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="12.414" y="0" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="12.414" y="12.414" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="12.414" y="24.828" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="24.828" y="0" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="24.828" y="12.414" width="5.172" height="5.172"></rect><rect class="fill_color_eta " x="24.828" y="24.828" width="5.172" height="5.172"></rect></svg></a></li><li class="photogalleryMode__galleryInfo_viewModes__item-131z"><a href="?type=listing" class="photogalleryMode__galleryInfo_viewModes__item__mode-27r_ photogalleryMode__active-1Cxp"><svg width="30px" height="30px" viewBox="0 0 30 30"><rect class="fill_color_eta " id="Rectangle" x="0" y="0" width="5.172" height="5.172"></rect><rect class="fill_color_eta " id="Rectangle-Copy-9" x="9.31" y="2.069" width="20.69" height="1.034"></rect><rect class="fill_color_eta " id="Rectangle-Copy-3" x="0" y="12.414" width="5.172" height="5.172"></rect><rect class="fill_color_eta " id="Rectangle-Copy-10" x="9.31" y="14.483" width="20.69" height="1.034"></rect><rect class="fill_color_eta " id="Rectangle-Copy-6" x="0" y="24.828" width="5.172" height="5.172"></rect><rect class="fill_color_eta " id="Rectangle-Copy-11" x="9.31" y="26.897" width="20.69" height="1.034"></rect></svg></a></li><li class="photogalleryMode__galleryInfo_viewModes__item-131z"><a href="?type=carousel" class="photogalleryMode__galleryInfo_viewModes__item__mode-27r_ "><svg width="30px" height="30px" viewBox="0 0 30 30"><path class="fill_color_eta " d="M11.122,17.998l-9.889,9.862l0,-3.083c0,-0.339 -0.276,-0.615 -0.617,-0.615c-0.34,0 -0.616,0.276 -0.616,0.615l0,4.608c0,0.34 0.276,0.615 0.616,0.615l4.622,0c0.34,0 0.616,-0.275 0.616,-0.615c0,-0.339 -0.276,-0.614 -0.616,-0.614l-3.176,0l9.932,-9.904c0.24,-0.24 0.24,-0.629 0,-0.869c-0.241,-0.24 -0.631,-0.24 -0.872,0Z"></path><path class="fill_color_eta " d="M30,29.343l0,-4.566c0,-0.339 -0.276,-0.615 -0.616,-0.615c-0.341,0 -0.617,0.276 -0.617,0.615l0,3.083l-9.889,-9.862c-0.241,-0.24 -0.631,-0.24 -0.871,0c-0.241,0.24 -0.241,0.629 0,0.869l9.931,9.904l-3.176,0c-0.34,0 -0.616,0.275 -0.616,0.614c0,0.34 0.276,0.615 0.616,0.615l4.622,0c0.34,0 0.616,-0.275 0.616,-0.615l0,-0.041l0,-0.001Z"></path><path class="fill_color_eta " d="M11.122,12.002l-9.889,-9.861l0,3.082c0,0.339 -0.276,0.615 -0.617,0.615c-0.34,0 -0.616,-0.276 -0.616,-0.615l0,-4.566l0,-0.001l0,-0.041c0,-0.34 0.276,-0.615 0.616,-0.615l4.622,0c0.34,0 0.616,0.275 0.616,0.615c0,0.339 -0.276,0.614 -0.616,0.614l-3.176,0l9.932,9.904c0.24,0.24 0.24,0.629 0,0.869c-0.241,0.24 -0.631,0.24 -0.872,0Z"></path><path class="fill_color_eta " d="M30,0.657l0,4.566c0,0.339 -0.276,0.615 -0.616,0.615c-0.341,0 -0.617,-0.276 -0.617,-0.615l0,-3.082l-9.889,9.861c-0.241,0.24 -0.631,0.24 -0.871,0c-0.241,-0.24 -0.241,-0.629 0,-0.869l9.931,-9.904l-3.176,0c-0.34,0 -0.616,-0.275 -0.616,-0.614c0,-0.34 0.276,-0.615 0.616,-0.615l4.622,0c0.34,0 0.616,0.275 0.616,0.615l0,0.042Z"></path></svg></a></li></ul></div></div></div><div class="listing__listingGallery_content-2pJT"><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/10/lrlyGAoo3BuVIPbcVZ5oB1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="Todos estos famosos nacieron en 1969"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">1</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Todos estos famosos nacieron en 1969</p><div><p>Medio siglo. Es la edad que cumplen todos estos actores, deportistas, cocineros, modelos, cantantes, periodistas... Todos cumplen cincuenta años en este 2019. Tal vez de algunos ya lo sabías. Pero seguro que te sorprende al verlos todos juntos.</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/JWvxdhBQzvYuWX7DQ6f5X1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">2</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Marilyn Manson, cantante (5 de enero de 1969)</p><div><p>&quot;Te ríes de mí porque soy diferente. Yo me río de ti porque eres igual al resto&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="ads__ad_container_card-1ShS ads__ad_container-20bh background_color_zeta"><div id="div-gpt-ad-roba-1" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/10/YmwFa9pL64bbzSW9oW2Hm2.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="Dave Grohl, líder de Foo Fighters y ex batería de Nirvana"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">3</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Dave Grohl, líder de Foo Fighters y exbatería de Nirvana (14 de enero de 1969)</p><div><p>&quot;Una vez que encuentras esa inspiración, no debes tener miedo de seguirla. Todo es posible&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/o30UiYazMUz4epISWAZb82.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">4</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Jason Bateman, protagonista de las series ‘Arrested development’ y ‘Ozark’ (14 de enero de 1969)</p><div><p>&quot;Se necesita algo de inteligencia y conocimiento para descubrir que eres gay y unas pelotas enormes para vivirlo y hacerlo con orgullo&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/7T9ytksKW74izaomS2hnR2.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">5</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Óscar Quijano, integrante de Café Quijano (18 de enero de 1969)</p><div><p>&quot;Hay batallas que es mejor dejarlas aparcadas y centrarse en lo importante&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/ZRo5BgSqjIqYV8kaO4edT3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">6</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Ariadna Gil, protagonista ‘Zona hostil’ (23 de enero de 1969)</p><div><p>&quot;Cada vez me importa menos lo que piensen los demás&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/SRf4ufxrplZHW2m9R31234.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">7</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Gabriel Batistuta, exfutbolista argentino (1 de febrero de 1969)</p><div><p>&quot;Podría comprar un coche a mi hijo, pero prefiero regalarle dignidad&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/L18y3H47SUGywVW1CWGWs6.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">8</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Arantxa de Benito, expresentadora (6 de febrero de 1969)</p><div><p>&quot;A rey muerto, rey puesto&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/Pg0TvTjWduBZcUe8SgVXR.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">9</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Jennifer Aniston, protagonista de ‘Friends’ (11 febrero 1969)</p><div><p>&quot;Nuestros cuerpos son bonitos y tenemos que sentirnos cómodos, sin importar la edad&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/FxZ3PLPQrYlSofTHc0fS67.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">10</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Darren Aronofsky, director ‘Cisne negro’ (12 de febrero de 1969)</p><div><p>&quot;Quiero hacer cosas diferentes, me quiero seguir desafiando y haciendo cosas nuevas&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/MhNrhw3Bjyqr9cxHJqexk3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">11</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Fermín Cacho, oro olímpico  (16 febrero de 1969)</p><div><p>&quot;Llega una edad en la que no te conformas con estar, quieres mucho más&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/hsL6KW2TJgr3xZ9tQtJ76.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">12</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Javier Bardem, ganador del Óscar por &#x27;No es país para viejos&#x27;  (1 de marzo de 1969)</p><div><p>&quot;Es posible que el éxito te lleve a sitios a los que no quieres ir. Depende de ti seguir hacia adelante o ser fiel a tus raíces&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/cL0ZgGvaRR2Tw1KwXadws2.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">13</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Ben Mendelsohn, ganador de un premio Emmy por &#x27;Bloodline&#x27;  (3 de abril de 1969)</p><div><p>&quot;La vida es más dulce de lo que a veces puedes darte cuenta&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/TkeIOAqcKDGO1FCxTjTS63.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">14</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Paul Rudd, actor de &#x27;Ant-man&#x27; (6 de abril de 1969)</p><div><p>&quot;Soy un gran fan de no trabajar&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/8K3xBiNUFHfUhaUQPHAC77.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">15</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Germán ‘El mono Burgos’, segundo entrenador del Atlético de Madrid  (16 de abril de 1969)</p><div><p>&quot;Cuando me dijeron que tenía cáncer dije: me opero el lunes, que este domingo tengo partido&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/HYkVaMMRxkrXepNzKbPXR2.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">16</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Alberto Herreros, jugador de baloncesto (20 de abril de 1969)</p><div><p>&quot;Hay críticas que te hacen crecer&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/rJ7HdzlcqJyaw0OwYoi4L7.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">17</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Martín López-Zubero, nadador olímpico (23 de abril de 1969)</p><div><p>&quot;El bueno es el más sutil de los egoístas&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/lhQaZ6rASXegskngLUrAy7.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">18</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Renée Zellweger, protagonista de &#x27;Bridget Jones&#x27; (25 de abril de 1969)</p><div><p>&quot;Me veo diferente. ¿Y quién no, cuando envejece?&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/yBM5PXx91gBinE1XmFT1Y.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">19</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Wes Anderson, director de &#x27;El gran hotel Budapest&#x27;  (1 de mayo de 1969)</p><div><p>&quot;No creo que ninguno seamos normales&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/s1FQHixZL8UTbRzD548OS3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">20</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Cate Blanchett, protagonista &#x27;Jazmín azul&#x27; (14 de mayo de 1969)</p><div><p>&quot;Ahora las cosas más simples de la vida me hacen feliz&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/MmlyVJKjN9O0Decms24f12.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">21</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Anne Heche, protagonista de &#x27;Siete días y siete noches&#x27; (25 de mayo)</p><div><p>&quot;Antes soltaba todo lo que me pasaba por la cabeza, ahora intento ser más contemplativa&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/CSIN5TVoiuKQavhZpNiY81.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">22</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Mar Flores,  modelo (11 de junio de 1969)</p><div><p>&quot;A partir de cierta edad no hay nada gratis&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/8Gu4YXAZvZOtdfWKOVg6E.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">23</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Peter Dinklage,  actor de ‘Juego de Tronos’ (11 de junio de 1969)</p><div><p>&quot;Soy el primero en burlarme de mí mismo&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/2R1C9kq6HGbaVniO8MQ8n1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">24</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Alberto Chicote, chef (23 de junio de 1969)</p><div><p>&quot;Estoy de maravilla y más sano que nunca tras quitarme 40 kilos&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/laen1QBM2g9fghAqa17aQ.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">25</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Elena Arzak, chef  (4 de julio de 1969)</p><div><p>&quot;Me gusta seguir aprendiendo&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/jCN1zoSYovML8BpOO6GrB3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">26</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Chef José Andrés (13 de julio de 1969)</p><div><p>&quot;Cumplo 50 y abro en el mismo año los dos mayores proyectos de mi vida&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/6HCsbmTQ092C1dbBU4pAU3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">27</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Nacho Azofra, jugador de baloncesto  (23 de julio de 1969)</p><div><p>&quot;Hay que cambiarlo todo para que todo siga igual&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/E56x7B0cspY1LtolqvzVc6.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">28</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Jennifer López, cantante  (24 de julio de 1969)</p><div><p>&quot;No me arrepiento de nada, todo forma parte de quién soy&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/10/eZq7QstX1iz49seSblrxB7.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="Manu carreño"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">29</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Manu Carreño, presentador de televisión (6 de agosto de 1969)</p><div><p>&quot;Todavía queda mucho partido&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/G345h8SGeJfAphnXEPxax6.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">30</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Edward Norton, protagonista de &#x27;Birdman&#x27; (18 de agosto de 1969)</p><div><p>&quot;A medida que envejeces, te das cuenta de que no quieres convertirte en otra persona porque perderás la persona que eres&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/r5Lb5SxZi3sHEMg0g4LVq3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">31</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Christian Slater, protagonista de &#x27;Amor a quemarropa&#x27; (18 de agosto de 1969)</p><div><p>&quot;El juicio viene de la experiencia pero a veces la experiencia viene del mal juicio&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/tFYRflcwMhxeNUgWQNCuV1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">32</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Matthew Perry, actor de &#x27;Friends&#x27; (19 de agosto de 1969)</p><div><p>&quot;Me gusta que mi cabello empiece a tener canas&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/QNTEeLGClirrfA40mzdbo7.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">33</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Jorge Sanz, ganador del Goya por &#x27;Si te dicen que caí&#x27; (26 de agosto de 1969)</p><div><p>&quot;Hace cinco años sufrí un infarto, es lo más saludable que me ha pasado en la vida&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/3ztxbLGHO1oAg5yZMHatS5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">34</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Jack Black, protagonista de &#x27;King kong&#x27; (28 de agosto de 1969)</p><div><p>&quot;Prefiero ser el rey de los niños que el príncipe de los tontos&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/Rx4xOoXsVCceVNWVfHVPV3.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">35</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Goya Toledo, protagonista &#x27;Las 13 rosas&#x27;  (24 de septiembre de 1969)</p><div><p>&quot;La edad es una etiqueta. Lo importante es evolucionar. Uno tiene que hacer lo que desea, independientemente de los años&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/ABlsJzoEwPivLlzjbXTnk1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">36</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Catherine Zeta Jones,  ganadora de  Óscar por &#x27;Chicago&#x27; (25 de septiembre de 1969)</p><div><p>&quot;Ser atractivo se trata de fuerza y confianza&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/n1nfFREof0GWWdTAYnxKF1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">37</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Gwen Stefani, cantante  (3 de octubre de 1969)</p><div><p>&quot;La vida es corta y tienes que sacar el máximo provecho de ella&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/Qqwf7NmBhX8hn2vObNgbB5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">38</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Judit Mascó,  supermodelo  (12 de octubre de 1969)</p><div><p>&quot;Me divierte dar caña&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/PKI1k8L0pJTBsaE5mmKH55.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">39</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Carlos Alsina, periodista  (15 de octubre de 1969)</p><div><p>&quot;Creo mucho en lo que te pide el cuerpo, tú notas qué es lo que te mueve&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/WOixoikzOFdGhbVJQMeWF5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">40</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Albert Adriá, chef de &#x27;Tickets&#x27;  (20 de octubre de 1969)</p><div><p>&quot;Tengo esa capacidad de levantarme cada día y querer mejorar en todo&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/9kAmF4uNdfIw1SEVtJHhW4.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">41</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Coque Malla, cantante y compositor (22 de octubre de 1969)</p><div><p>&quot;Mirar para atrás me da pereza&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/MUtayyrSM7rmXZgzjjDRJ6.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">42</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Samantha Vallejo-Nágera, chef  (27 de octubrede 1969)</p><div><p>&quot;Mi mayor logro es tener un trabajo, una familia y un marido que me aporta energía y felicidad&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/IiXW2b2yvrBefAlWMozyO5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">43</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Matthew McConaughey, Óscar por ‘Dallas Buyers Club’  (4 de noviembre de 1969)</p><div><p>&quot;Creo en vivir el presente y hacer que cada día cuente&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/5dt0GmnADr9gToeqfXM664.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">44</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Ellen Pompeo, protagonista de ‘Anatomía de Grey’  (10 noviembre 1696)</p><div><p>&quot;Cuanto más mayor te haces, más te das cuenta de que la vida no se trata de tu apariencia&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/k1LiqfBaWRiBv5LKDuCqv5.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">45</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Gerard Butler, protagonista de &#x27;300&#x27;  (13 de noviembre de 1969)</p><div><p>&quot;Cuando tenga 80 años les enseñaré a mis nietos lo sexy que era&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/6wVEvmDXLAwlzPNRN2i8x1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">46</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Ana Álvarez, actriz y modelo  (19 de noviembre de 1969)</p><div><p>&quot;Me considero mejor actriz ahora que nunca&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/Ta6grucZhHbxndzeGmHvC2.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">47</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Natalia Millán, actriz de ‘Secretos de Estado’  (27 de noviembre de 1969)</p><div><p>&quot;Reivindico nuestro papel en la sociedad: ¿por qué para ellos las canas están bien y para nosotras no?&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/TybBx7gFIqwnS07P0LJ1F4.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">48</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Asier Garitano, futbolista  (6 de diciembre de 1969)</p><div><p>&quot;Los aficionados siempre me dicen que haga esto o lo otro, y yo les escucho cariñosamente, pero nunca les hago caso&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/7r0utL92KVSAVrYYAq54z6.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">49</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Julie Delpy, protagonista de la trilogía ‘Antes del...’  (21 de diciembre de 1969)</p><div><p>&quot;Nunca se puede reemplazar a nadie. Lo que se pierde se pierde&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/xO2IynUKcmLFSFlx32ogd4.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">50</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Secun de la Rosa, actor de &#x27;Aída&#x27;  (23 de diciembre de 1969)</p><div><p>&quot;Siempre p’adelante&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__listingGallery_content__item-2l2X"><picture class="listing__listingGallery_content__image-31aU"><img class="listing__listingGallery_content__image__img-3sm7" src="https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=800 800w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=768 768w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=640 640w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=600 600w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=480 480w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=360 360w, https://album.mediaset.es/eimg/2019/07/09/SyXdVJD5qLhDccZ2wjBv15.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw" alt="50 que cumplen 50 este año"/></picture><div><div class="listing__listingGallery_content__footer-2qiS"><div class="listing__listingGallery_content__footer_number-1u19">51</div><div class="listing__listingGallery_content__footer_text-2wyE"><p class="listing__listingGallery_content__footer_text__title-lXua">Tomasito, cantante</p><div><p>&quot;Hay que saber dónde estás en cada momento, lo que no quiere decir que no me desmadre de vez en cuando&quot;</p></div></div></div><hr class="listing__separator-3Av6 background_color_eta"/></div></div><div class="listing__social_and_comments-1I69"><div class="listing__social_number_shares-3XhI"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div class="commentsPanelAnimated__commentsPanelAnimated_container-2J4n"><span></span></div></div></div></div></div></div></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="http://www.rrhhempleo.mediaset.es/" target="_self">Trabajar en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="http://tienda.mediaset.es/" target="_self">Visitar la tienda oficial</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.mediaset.it/investor/ad4ventures/chi_siamo_es.shtml" target="_self">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" target="_blank">El tiempo hoy</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="http://www.telemania.es" rel="nofollow" class=" icon__logo_telemania_grey-1dKJ" target="_blank">Telemania</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul class="footer__rss_footer-342X"><li><a href="//www.uppers.es/rss.xml" target="_blank">RSS</a></li></ul></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3"><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2019. Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>
        
        <script type="text/javascript">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</script>
        
        
        <script type="text/javascript"> window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.uppers.es/estilo-de-vida/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":true,"alertClosedUser":false,"mode":"normal","hiddenDoubleCoin":true,"hideMainMenu":false,"noads":false},"header":{"id":9317,"site":{"id":15,"name":"Uppers","link":{"title":"Site Url","href":"//www.uppers.es","target":"_blank","_elapsedSeconds":0.0044},"logo":{"src":"https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-p_85e7.svg","href":"https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-p_85e7.svg","title":"uppers-header-p","type":"portrait","_elapsedSeconds":0.0139},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-logo_9e73.svg","href":"https://files.mediaset.es/cimg/1001/2019/06/12/uppers-header-logo_9e73.svg","title":"uppers-header-logo","type":"portrait","_elapsedSeconds":0.0088}},"microsite":{"id":9317,"name":"Vivir","link":{"title":"Microsite Url","href":"//www.uppers.es/estilo-de-vida/","target":"_blank","_elapsedSeconds":0.005}},"section":{},"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/UppersLifeMediaset/","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0003},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/Uppers_Life","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002},{"type":"instagram","shared":0,"link":{"title":"instagram","href":"https://www.instagram.com/upperslife","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002}],"mainOptions":[{"title":"PORTADA","href":"//www.uppers.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0054},{"title":"VIVIR","href":"/estilo-de-vida/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0146},{"title":"CUIDARTE","href":"/salud-bienestar/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0155},{"title":"CULTIVARTE","href":"/cultura-y-entretenimiento/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0107},{"title":"DINERO","href":"/economia-y-dinero/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0122},{"title":"RUEDAS","href":"/motor-y-movilidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0108},{"title":"EVOLUCIÓN","href":"/ciencia-y-tecnologia/","target":"_self","rel":"dofollow","_elapsedSeconds":0.007},{"title":"VÍDEOS","href":"//www.uppers.es/tags/videos/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0005}],"live":{},"tvGuideLink":{},"tvGuide":[],"backgroundImage":{},"navigationLeft":{},"navigationRight":{},"languages":[],"isDarkTheme":false,"type":"microsite","isMicrosite":true,"isSection":false},"alert":{"id":null,"date":"","type":"alert","topic":{"data":""},"content":{"data":"","link":{"href":"","title":""}}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[]}} </script><script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":15000000,"sections":[{"id":70774,"title":"Nos conectamos","sections":[{"id":70775,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0042},{"id":70776,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.007},{"id":70777,"title":"Trabajar en nuestro grupo","link":{"title":"Trabajar en nuestro grupo","href":"http://www.rrhhempleo.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0025}],"_elapsedSeconds":0.0253},{"id":70778,"title":"Corporativo","sections":[{"id":70779,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0064},{"id":70780,"title":"Visitar la tienda oficial","link":{"title":"Visitar la tienda oficial","href":"http://tienda.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0025},{"id":70781,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0081}],"_elapsedSeconds":0.0211},{"id":70782,"title":"También puedes...","sections":[{"id":70783,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0087},{"id":70784,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0069},{"id":70785,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"https://www.mediaset.it/investor/ad4ventures/chi_siamo_es.shtml","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0029}],"_elapsedSeconds":0.0224},{"id":71369,"title":"Sigue navegando","sections":[{"id":71370,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0054},{"id":71371,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0063},{"id":71372,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.eltiempohoy.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0059}],"_elapsedSeconds":0.0267}],"copyright":{},"legal":[{"id":70771,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.uppers.es/legal.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0005},"_elapsedSeconds":0.0031},{"id":70772,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0055},{"id":70773,"title":"Cookies","link":{"title":"Cookies","href":"//www.uppers.es/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0027}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0053}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[]}} </script>
       
        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"Utilizamos cookies propias y de terceros para mejorar nuestros servicios, analizar y personalizar tu navegación, mostrar publicidad y facilitarte publicidad relacionada con tus preferencias. Si sigues navegando por nuestra web, consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información aquí."}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>
                
        <script type="text/javascript">          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
          (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
          })();
        </script><script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905928";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905928"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://cdn.jsdelivr.net/npm/hls.js@0.8.9')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/streamsense.5.1.1.160316.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://player.mediaset.es/MSPlayer/js/cryptojs-3.1.2.js?hash=1512138430')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905928"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905928"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905928"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905928"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905928"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905928"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905928"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905928"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905928" ></script>
  
        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        
        
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script><script type="text/javascript"> if(window.photogalleryClient)photogalleryClient("photogallery") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.svg","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"Medio digital para mayores de 45 años","name":"Uppers","alternateName":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología."}</script> <script type="application/ld+json">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</script> 
    </body>
</html>

