<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Laura Rojas-Marcos y las convivencias difíciles: "La primera con nosotros mismos porque uno no se elige para convivir" - Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-12-12T06:30:00+01:00"><meta property="article:published_time" content="2021-12-12T06:30:00+01:00"><meta property="article:section" content="Familia"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Convivimos a diario con tantas personas durante tantas horas que pasamos por ello con el piloto autom&aacute;tico, sin prestar atenci&oacute;n. &iquest;Pero realmente..."><meta name="keywords" content="laura,rojas,marcos,aprender,convivir,compartir"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="laura, rojas, marcos, aprender, convivir, compartir"><meta property="og:description" content="Convivimos a diario con tantas personas durante tantas horas que pasamos por ello con el piloto autom&aacute;tico, sin prestar atenci&oacute;n. &iquest;Pero realmente..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:updated_time" content="2021-12-12T06:30:00+01:00"><meta property="og:url" content="https://www.uppers.es/estilo-de-vida/vida-familiar/laura-rojas-marcos-aprender-convivir-compartir_18_3247922367.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Convivimos a diario con tantas personas durante tantas horas que pasamos por ello con el piloto autom&aacute;tico, sin prestar atenci&oacute;n. &iquest;Pero realmente..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="Laura Rojas-Marcos y las convivencias difíciles: &quot;La primera con nosotros mismos porque uno no se elige para convivir&quot;"><meta property="og:title" content="Laura Rojas-Marcos habla sobre las nuevas relaciones surgidas tras la pandemia"><meta name="title" content="Laura Rojas-Marcos y las convivencias difíciles: &quot;La primera con nosotros mismos porque uno no se elige para convivir&quot; - Uppers"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">

        <link rel="preconnect" href="https://mab.mediaset.es">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:300;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:400;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa25L7SUc.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Inter';font-style:normal;font-display:swap;letter-spacing: 0;word-spacing: 0;font-weight:700;src:url(https://fonts.gstatic.com/s/inter/v3/UcC73FwrK3iLTeHuS_fvQtMwCp50KnMa1ZL7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Inter';--fontSiteAux:'Roboto';}
                h1,h2,h3,h4,h5,h6 {font-family:'Roboto',arial,helvetica,sans-serif;}
                .site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite, 'Roboto',arial,helvetica,sans-serif);}
                </style>

        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1637029986"/><link rel="canonical" href="https://www.uppers.es/estilo-de-vida/vida-familiar/laura-rojas-marcos-aprender-convivir-compartir_18_3247922367.html"><link rel="amphtml" href="//www.uppers.es/estilo-de-vida/vida-familiar/laura-rojas-marcos-aprender-convivir-compartir_18_3247922367.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986"></noscript>
        

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/uppers.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/uppers.es/vivir";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1637029986" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36902";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0062}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/estilo-de-vida/rss.xml" />
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","omniture":"Home","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"description","content":"Mantente al día de noticias más relevantes sobre estilo de vida: redes sociales, familia, pareja, viajes, cocina, vinos, moda,belleza, gastronomía y más","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0002},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0002}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.uppers.es/estilo-de-vida/rss.xml","_elapsedSeconds":0.0058}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/vivir","segmentPlayer":"/20370287687/uppers.es/vid-pub/vivir","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/estilo-de-vida/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","segmentPlayer":"/20370287687/uppers.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/'] = {"id":9317,"url":"//www.uppers.es/estilo-de-vida/","name":"Vivir","shortName":"Vivir","segment":"uppers.es/vivir","segmentPlayer":"/20370287687/uppers.es/vid-pub/vivir","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.001}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/";
	$MAINSECTION_INFO['name'] = "Vivir";
	$MAINSECTION_INFO['segment'] = "uppers.es/vivir";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/vivir";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/estilo-de-vida/vida-familiar/'] = {"id":9334,"url":"//www.uppers.es/estilo-de-vida/vida-familiar/","name":"Familia","shortName":"Familia","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/estilo-de-vida/vida-familiar/";
	$MAINSECTION_INFO['name'] = "Familia";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fvida%2Dfamiliar%2Flaura%2Drojas%2Dmarcos%2Daprender%2Dconvivir%2Dcompartir%5F18%5F3247922367%2Ehtml&content_cat1=www%2Euppers%2Ees%2Festilo%2Dde%2Dvida%2Fvida%2Dfamiliar%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1637029986"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1637029986"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_uppers.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med012-Uppers");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1639353600000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinbbj4ynvub5q-f-25a3a44b3-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"644c03b","ak.r":33369,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44482,"ak.gh":"23.46.239.37","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639293051","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==UzpCcJmw+sJe2z6OP4AVHwF7weuFOFt12+UpKKe3x2qLMhtk3l66NoZwUH0ammG59ZfRe+UDJlweJ8CVhGwJJeEu+cTCVjISFQuzqOHLwpikS36wpRrF2Kh8rXmFWi2umAS1n1Mk5AtEzMJ2pGMvYex1HxEIS8SXWHSvQf4RkIN6wGUmnVDQjB1tD4vdldn08S5VYCbnI98/8h3snZUizRAaR4Q8UC3IV93tftJHsXVT/TM33qrXyvKjBuVZayncfi1Q+YrIq7xbw9ToLoHzbakt9nDBSc8L5NdFSvuDBpaBtr/+geJn5L8rHiPsV2CZ5oH5l65h/V9c15cr4gr+kQRhphoa0RRVOUvKsvE6YTDp7tBaEfnWfDY5b86cNYHnHtpgT6+rJuGA+FMSwIOSXoJRfmyWVmaKVgDhVewNYm8=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/tags/canas/" target="_self"><span>CANAS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/tags/coronavirus/" target="_self"><span>CORONAVIRUS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/tags/coronavirus/" target="_self">Todas las noticias</a></li><li><a href="/tags/navidad/" target="_self">Navidad diferente</a></li><li><a href="/tags/vuelta-al-cole/" target="_self">Vuelta al cole</a></li><li><a href="//www.uppers.es/tags/mascarillas/" target="_self">Mascarillas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastronomia/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="//www.uppers.es/tags/coronavirus/" target="_self">CORONAVIRUS</a></li><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/videos/" target="_self"><span>VIDEOS</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/uppersgram/" target="_self"><span>UPPERSGRAM</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de boomer, con Joana Bonet</a></li><li><a href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.uppers.es/autores/" target="_self"><span>AUTORES</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank"><span>MITELE PLAZA</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS" data-reactroot=""><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">DESTACADO<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow Left" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__arrowLeft-3uJy controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/cultura-y-entretenimiento/television/anuncio-navidad-campofrio-2021-karra-elejalde-recuerda-vivir-es-acojonante_18_3247921635.html#utm_source=hot_link" target="_self" title="Anuncio de Campofrío 2021">Anuncio de Campofrío 2021</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/economia-y-dinero/consumo/riesgos-no-pedir-copia-pago-tarjeta_18_3247920672.html#utm_source=hot_link" target="_self" title="Por qué debes pedir copia cuando pagues con tarjeta">Por qué debes pedir copia cuando pagues con tarjeta</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/economia-y-dinero/curiosidades-pablo-isla-inditex_18_3243721314.html#utm_source=hot_link" target="_self" title="Quién es Pablo Isla, el  discreto presidente de Inditex">Quién es Pablo Isla, el  discreto presidente de Inditex</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/salud-bienestar/nutricion/cuanto-engordamos-navidad-be5m_18_3240573748.html#utm_source=hot_link" target="_self" title="¿Cuánto engordamos los españoles en Navidad?">¿Cuánto engordamos los españoles en Navidad?</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/economia-y-dinero/vida-laboral/que-consiste-jornada-laboral-7-dias-ventajas-riesgos_18_3244770561.html#utm_source=hot_link" target="_self" title="Cómo sería la jornada laboral de 7 días">Cómo sería la jornada laboral de 7 días</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/estilo-de-vida/viajes/como-conseguir-bebidas-gratis-avion-azafata-desvela-be5m_18_3235847832.html#utm_source=hot_link" target="_self" title="Cómo conseguir bebida gratis en el avión">Cómo conseguir bebida gratis en el avión</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/cultura-y-entretenimiento/cine/petra-martinez-primera-nominacion-goya-77-anos-papel-abuela-relacion-nietos_18_3244247419.html#utm_source=hot_link" target="_self" title="Petra Martínez, nominada al Goya con 77 años">Petra Martínez, nominada al Goya con 77 años</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/salud-bienestar/noticias-salud/dolor-tras-beber-alcohol-puede-alertar-linfoma-hodgkin-be5ma_18_3248446354.html#utm_source=hot_link" target="_self" title="Qué síntoma que te puede alertar de un cáncer">Qué síntoma que te puede alertar de un cáncer</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/economia-y-dinero/vida-laboral/cuanto-se-cobra-en-espana_18_3244245523.html#utm_source=hot_link" target="_self" title="Brecha salarial en España entre Boomers y Millennials">Brecha salarial en España entre Boomers y Millennials</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.uppers.es/por-que-debes-meter-pelotas-tenis-en-la-lavadora-be5m_18_3240047289.html#utm_source=hot_link" target="_self" title="¿Por qué deberíamos poner pelotas de tenis en la lavadora?">¿Por qué deberíamos poner pelotas de tenis en la lavadora?</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow Right" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__button-62jp controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.uppers.es/economia-y-dinero/pensiones-y-jubilacion/pablo-isla-millones-acciones-ceo-salida-empresas_18_3245296713.html#utm_source=alerta" class="" target="_self">Pablo Isla y sus 55 millones en acciones</a><a href="//www.uppers.es/economia-y-dinero/pensiones-y-jubilacion/pablo-isla-millones-acciones-ceo-salida-empresas_18_3245296713.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">Cómo negocian los grandes CEOs su salida de una empresa</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/tags/coronavirus/" target="_self">COVID</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/videos/" target="_self">VÍDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">CONTACTO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/uppersgram/" target="_self">UPPERSGRAM</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/autores/" target="_self">AUTORES</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/tags/canas/" target="_self">CANAS</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/relacion-de-pareja/" target="_self">Pareja</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/sexo/" target="_self">Sexo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/moda/" target="_self">Estilo</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/viajes/" target="_self">Viajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/gastronomia/" target="_self">Gastro</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">Vinos</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.uppers.es/estilo-de-vida/" target="_self">Vivir</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Laura Rojas-Marcos y las convivencias difíciles: &quot;La primera con nosotros mismos porque uno no se elige para convivir&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="true" href="//www.uppers.es/autores/marta-legasa/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Marta Legasa" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=1024 1024w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=800 800w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=768 768w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=640 640w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=600 600w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=480 480w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=360 360w, https://album.mediaset.es/cimg/1010/2019/06/24/Foto_2_cuadrada_bace.png?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" draggable="true" href="//www.uppers.es/autores/marta-legasa/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Marta Legasa</span></a></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2021-12-12T06:30:00+01:00"><span class="authorComponent__content_Date-1oBG"><span> 12/12/2021 </span><span class="authorComponent__bullet-1CFf"></span><span> 06:30h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Laura Rojas-Marcos y las convivencias difíciles: &quot;La primera con nosotros mismos porque uno no se elige&quot;" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_wq5A1L_138d.jpg?w=320 320w" sizes="(min-width: 960px) 1200px, 100vw" alt="Laura Rojas-Marcos y las convivencias difíciles: &quot;La primera con nosotros mismos porque uno no se elige&quot;" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Laura Rojas-Marcos.</span><span class="article__author-2ubj">LR-M.</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">La psicoterapeuta acaba de publicar ‘Convivir y compartir’, un tratado sobre las nuevas relaciones surgidas tras la pandemia</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">&quot;Convivir bien, de manera saludable, es algo que se aprende de pequeño&quot;</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">&quot;La agresividad, las conductas violentas, la falta de respeto, la burla y la humillación son los asesinos de la convivencia&quot;</h2></li></ul></div><div><p class="color_eta">Convivimos a diario con <strong>tantas personas</strong> durante <strong>tantas horas</strong> que pasamos por ello con el piloto automático, sin prestar atención. ¿Pero realmente lo hacemos <strong>de manera saludable</strong>? Y antes de eso: ¿sabemos convivir con nosotros mismos? Sobre estas dos preguntas se vertebra <strong>&#x27;Convivir y compartir&#x27;</strong> (Grijalbo), el último libro de <strong>Laura Rojas-Marcos</strong>, psicoterapeuta, investigadora y conferenciante. Uppers ha hablado con esta psicóloga, elegida de manera recurrente como una de las <strong>100 Mujeres Líderes e Influyentes</strong> de España, para quien la pandemia fue la oportunidad de <strong>reflexionar</strong> sobre las nuevas maneras de relacionarnos.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta"><strong>¿Qué significa para ti convivir bien?</strong>
</p></div><div><p class="color_eta">Somos seres sociales y emocionales y <strong>necesitamos a los demá</strong>s para poder sobrevivir, la convivencia es la capacidad o el arte de compartir, de comunicar, de respetar esos espacios… Sobre todo, compartir espacios, energías, sentimientos y <strong>compartir también los silencios</strong>. Saber compartir es un arte porque, al fin y al cabo, cada uno tenemos una personalidad, unas manías, unos aprendizajes y expectativas que, quieras o no, va a influenciar en esa forma de vivir. Compartir bien, de manera saludable, es <strong>algo que se aprende de pequeño.</strong> No obstante, me gustaría apuntar que aquellas personas que, por ejemplo, han crecido y se han desarrollado en un entorno no tan saludable también pueden aprender a convivir a querer intercambiar experiencias desde un lugar de seguridad, desde la confianza y, sobre todo, <strong>desde la serenidad</strong>.
</p></div><div><p class="color_eta"><strong>Si queremos aprender a convivir, ¿qué es lo primero que tenemos que hacer?</strong>
</p></div><div><p class="color_eta">Lo primero de todo, debemos saber que podemos <strong>decidir qué queremos compartir.</strong> Independientemente de la edad, cada uno tenemos un temperamento, nacemos con un carácter. Y nuestra personalidad se va desarrollando a partir del<strong> aprendizaje,</strong> de nuestra experiencia, de nuestro entorno, de cómo se va desarrollando <strong>nuestra autoestima</strong>. En toda convivencia hay conflictos y cómo se gestionan esos conflictos va a influir enormemente en la serenidad de la que hablábamos a la hora de compartir y de convivir. Las personas que ponen una <strong>resistencia en la convivencia</strong> y que no están contribuyendo a esa dinámica o a esa relación social de una manera constructiva o positiva, y son <strong>personas conflictivas</strong> que dicen &#x27;esto es lo que hay&#x27;, han tomado una decisión que tiene consecuencias.
</p></div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/12/09/clipping_EqV4PD_2aa0.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="Laura 2" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Laura Rojas-Marcos.</span><span class="authorImage__author-1ZOs">uppers.es</span></div></div></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3247922367" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta"><strong>¿A veces se confunde el &#x27;yo soy así&#x27; con nuestros valores o principios?</strong>
</p></div><div><p class="color_eta">Todos tenemos una serie de valores que son nuestros. Las personas que van en contra de sus propios valores entran en un <strong>profundo conflicto con ellos mismos</strong> y esto también puede ser causa de conflictos externos. El &#x27;yo soy así&#x27; acorde a tus principios no quiere decir que a la hora de convivir no se tenga que cambiar. También tenemos que <strong>aprender a dar y recibir.</strong> Está relacionado con el principio de reciprocidad. Hay que saber compartir y saber, sobre todo, dónde están los <strong>límites</strong>. Y en esos límites está el saber decir que no y el saber decir que sí, no solo de dentro para fuera. Hay que saber ser <strong>asertivo de manera interna</strong>, con uno mismo. Esos límites, desarrollar una actitud asertiva no quiere decir ir con el no por delante. Siempre es mejor ir con el sí cuando no hacemos daño y está de acuerdo a nuestros principios. Somos seres territoriales y posesivos, nos gusta lo nuestro, nuestras tradiciones, y <strong>respetar esos espacios,</strong> tanto físicos como emocionales tiene un papel muy importante en la convivencia.
</p></div><div class="highlight__highlighted_content-1Il1"><div class="highlight__highlighted_content__quote-11d1 color_eta"><q class="site_font highlight__highlighted_content__quote__topic-ClaJ">Coherencia es que estén alineados lo que pienso, lo que siento y lo que hago</q></div></div><div><p class="color_eta"><strong>¿La convivencia debe ser &#x27;inteligente&#x27;?</strong>
</p></div><div><p class="color_eta">Dependiendo del <strong>entorno</strong> vamos a tener una u otra conducta, una <strong>determinada actitud</strong>. Como seres humanos somos sociables y asumimos que no nos comportamos igual con nuestros compañeros de trabajo, con nuestros vecinos o con nuestra pareja. Cambiamos y eso es <strong>natural y positivo</strong> porque como seres adaptables es importante que nos <strong>adaptemos al entorno</strong>. Con los amigos, sobre todo si son buenos, podemos relajarnos más, y en el trabajo debemos marcar unos límites. Saber distinguir dónde estamos, con quién estamos y, sobre todo, <strong>decidir qué comportamiento</strong> y actitud llevar a cabo es una decisión personal relacionada con la coherencia. Yo trabajo mucho con la coherencia y por <strong>coherencia</strong> me refiero a que estén <strong>alineados lo que pienso, lo que siento y lo que hago</strong>. Ser coherente es muy importante no solo en nuestras relaciones de convivencia externas, sino especialmente con la relación de convivencia que tenemos con nosotros mismos, la interna.
</p></div><div><p class="color_eta"><strong>¿Cómo debemos cultivar la convivencia con uno mismo?</strong>
</p></div><div><p class="color_eta">Un ejercicio que hago con mis pacientes y también conmigo misma es ver las <strong>diferencias</strong> entre <strong>lo que quiero, lo que necesito y lo que debo hacer,</strong> desde la responsabilidad y el compromiso. Si conoces la diferencia entre lo que necesitas y lo que deseas, vas a descubrir que tienes muchas más cosas que quieres respecto a lo que necesitas. Ahí entra en juego el <strong>autoconocimiento</strong>, conocer tus fortalezas, tus debilidades, tus limitaciones, tus miedos… Hay miedos que nos salvan la vida y otros que nos atormentan. También hay que conocer los gustos propios. <strong>¿A ti qué es lo que te gusta?</strong> ¿Qué te hace feliz? ¿Qué te interesa? ¿Por qué es importante esto? Porque la <strong>felicidad</strong> también está en las <strong>pequeñas cosas</strong>, sin juzgarlas, no hay que sentirse culpable por disfrutar de ellas.
</p></div><div><p class="color_eta"><strong>Conocerse y aceptarse, por tanto, es fundamental para una convivencia inteligente con uno mismo. ¿Y con los otros?</strong>
</p></div><div><p class="color_eta">Más que convivencia inteligente, hablaría quizá más bien de <strong>inteligencia emocional, inteligencia social</strong>, y consiste en aplicar la escucha activa, prestar atención, mostrar empatía y también asertividad, además de tener la capacidad de aplicar <strong>nuestras habilidades sociales</strong>… Cuando hablamos de convivencia siempre pensamos en la convivencia con otros, pero cuando escribí este libro me di cuenta de que <strong>faltaba algo</strong> porque tenemos tendencia a relacionarlo con lo externo, pero como terapeuta trato sobre todo la convivencia interna: <strong>si hay estabilidad, si hay serenidad</strong>, si hay coherencia, si uno tiene claro qué es lo que quiere y lo que no quiere, tus gustos, tus deberes, tus expectativas… Eso no siempre lo sabemos y forma parte del <strong>proceso de autoconocimiento</strong>. Es importante saber lo que no sé, lo que no tengo claro o lo que opino sobre algo al respecto. Debemos reflexionar sobre estos temas desde un lugar de calma, sin juzgar, sin entrar en juicios de valor para no caer en el juego de las tiranías de los &#x27;debería&#x27; que da lugar a un diálogo interno muy destructivo.
</p></div><div><p class="color_eta"><strong>En el eje familia-pareja, ¿a qué debemos estar atentos para garantizar una buena convivencia?</strong>
</p></div><div><p class="color_eta">Primero hay que identificar los <strong>dos diferentes tipos de convivencia</strong>. Por un lado, están las <strong>personas que elegimos</strong>, donde entran los amigos y la pareja, y la pareja la elegimos mientras funciona bien. Los <strong>no-elegidos</strong> son todos los demás, empezando por uno mismo porque <strong>uno no se elige a sí mismo</strong>. Podemos elegir una serie de decisiones respecto a actitudes y comportamientos, incluso a objetivos. Pero ¿elegirnos a nosotros mismos? Se supone que venimos con lo que venimos y tenemos que trabajar con lo que tenemos. Podemos hacerlo con una <strong>actitud más positiva o negativa</strong>, pero somos los primeros no elegidos.
</p></div><div class="highlight__highlighted_content-1Il1"><div class="highlight__highlighted_content__quote-11d1 color_eta"><q class="site_font highlight__highlighted_content__quote__topic-ClaJ">La manera en la que nos comunicamos con los otros o con nosotros mismos es esencial</q></div></div><div><p class="color_eta"><strong>¿Qué es lo que marca la diferencia? ¿Cuáles son las claves para convivir bien?</strong>
</p></div><div><p class="color_eta">Con una <strong>relación de intimidad, </strong>con más confianza, hay menos barreras. Ahora bien, cuando hablamos de esas claves, de los principios, los pilares que forman parte de una buena convivencia, señalaría diez que he aprendido como terapeuta. La <strong>más importante</strong>, a partir de la cual se van a desarrollar el resto, <strong>es la confianza,</strong> partiendo de uno mismo, esa es la autoconfianza. La confianza es lo que nos ayuda a poder construir o a poner límites y barreras. Después de la confianza, ya sea con una persona de confianza o no, elegida o no, <strong>lo más importante es el compromiso</strong>; después, la <strong>comunicación</strong>, la manera en la que nos comunicamos con los otros o con nosotros mismos es fundamental. ¿Qué tipo de diálogo o de palabras usamos para expresar nuestros sentimientos y nuestras frustraciones?
</p></div><div><p class="color_eta"><strong>¿Qué otras claves destacas?</strong>
</p></div><div><p class="color_eta">La <strong>cordialidad</strong>, ser cordial, independientemente de la confianza que tengas con esa persona. El refrán de que &#x27;la confianza da asco&#x27;, pues... puede llegar a darla. En la cordialidad entran los <strong>buenos modales</strong>, la <strong>amabilidad</strong>, la consideración, la <strong>diplomacia</strong>. También es importante la consideración, tener consideración con el otro. Y ahí es fundamental la <strong>empatía</strong>. Si tú tienes empatía y consideración, te estás poniendo en el lugar del otro, que no es sentir lo que siente el otro, sino tener en cuenta al otro.
</p></div><div><p class="color_eta"><strong>¿Hay alguna actitud que destaques en una convivencia ejemplar?</strong>
</p></div><div><p class="color_eta">La actitud de <strong>querer contribuir</strong>. Hay personas que quieren contribuir, aportar, participar. Eso de &#x27;quiero poner un poquito de mí, mucho o poco, pero <strong>contribuir</strong>&#x27;. Ahí está el respeto, la consideración. Hasta los niños pueden contribuir al tener una pequeña responsabilidad como, por ejemplo, <strong>recoger los juguetes</strong>. Todo el mundo puede contribuir para generar <strong>sentido de pertenencia</strong>.
</p></div><div><p class="color_eta"><strong>¿Crees que hay algunas actitudes que pueden empañar la convivencia?</strong>
</p></div><div><p class="color_eta">La cultura latina es <strong>alegre y cariñosa</strong>, pero es también hay una <strong>cultura de queja</strong>. La actitud quejica está presente. Lo negativo está presente, se pone más atención a lo que falta que a lo que hay. Cuando en terapia le pido a alguien que diga algo bueno de alguien o de una situación, todo el mundo acaba con un ‘pero’. Yo lo llamo el <strong>Síndrome del pero</strong> y destruye todo lo positivo.
</p></div><div><p class="color_eta"><strong>¿Cuáles son los &#x27;asesinos&#x27; de la convivencia?</strong>
</p></div><div><p class="color_eta">Lo peor es la <strong>agresividad</strong>. La violencia, <strong>la falta de respeto, la burla, la humillación</strong>… Todo eso para mí forma parte de la agresividad, ya sea verbal, no verbal. Eso paraliza a cualquiera. Allí donde haya agresividad no va a poder haber buena convivencia porque <strong>no hay confianza, hay miedo.</strong> También está, dentro de la comunicación, el chantaje emocional y las manipulaciones. Eso es veneno para cualquier convivencia. Y luego está, lo aprendí de<strong> Álex Rovira</strong>, está la <strong>excusitis</strong>, y eso está relacionado con la falta de compromiso. Hay personas que <strong>viven en la excepción</strong> de no poder asumir sus compromisos. Lo normal para ellos es romper sus compromisos y viven en la excepción. Ahí se <strong>rompe la confianza</strong>, no son coherentes ni consistentes y eso da lugar a muchos conflictos.
</p></div><div><p class="color_eta"><strong>¿Hay un perfil de personas con tendencia a generar conflictos, a discutir?</strong>
</p></div><div><p class="color_eta">Más que un perfil concreto, sí hay personas que <strong>necesitan el conflicto</strong> para reafirmarse, son personas que han crecido en un entorno de <strong>luchas de poder constantes</strong> en el que para poder conectar conectan desde el conflicto. A veces ocurre de manera inconsciente.
</p></div><div class="highlight__highlighted_content-1Il1"><div class="highlight__highlighted_content__quote-11d1 color_eta"><q class="site_font highlight__highlighted_content__quote__topic-ClaJ">Kama Muta es la emoción humana más intensa</q></div></div><div><p class="color_eta"><strong>En el tema de la pareja, cuando alguien se separa es habitual que se hable de desgaste por la convivencia. ¿La convivencia desgasta o el amor se desgasta y lleva a una mala convivencia?</strong>
</p></div><div><p class="color_eta">¿Qué viene antes el huevo o la gallina? Se puede argumentar las dos partes. A veces el amor se disipa o desaparece. <strong>El desamor existe</strong>. Pero también contribuye el estilo de convivencia. Hay gente que se relaja tanto que no tiene en consideración a la otra persona. También se da <strong>algo irremediable</strong> en todas las convivencias que son <strong>las rutinas</strong>. Las rutinas pueden llegar a ser monótonas, pero somos seres rutinarios e incluso nos gustan. El problema es la<strong> interpretación</strong> que le damos a eso: &#x27;si me quisieras, no pasarías tanto tiempo con tus hermanos o tus amigos&#x27;, por ejemplo. Y lo que sucede, sencillamente, es que el otro es un ser social que necesita socializar.
</p></div><div><p class="color_eta"><strong>En el libro hablas de un concepto nuevo: Kama Muta. ¿Puedes explicarlo?</strong>
</p></div><div><p class="color_eta">Kama Muta es un concepto sánscrito que estudió <strong>Alan Page Fisk</strong>, profesor de antropología de la Universidad de California. Algunos investigadores lo quieren añadir a las <strong>emociones fundamentales</strong>, que son la alegría, la tristeza, el asco, la ira y el miedo. Kama Muta es la <strong>emoción humana más intensa</strong>, ese momento en el que se te pone el <strong>vello de punta</strong>, se te saltan las lágrimas de emoción, de apreciación de belleza, ante una obra de arte o una pieza musical, o cuando eres testigo de un <strong>gesto de generosidad</strong> o de sorpresa.
</p></div><div><p class="color_eta"><strong>Vivimos en una sociedad en la que aspiramos al bienestar, ¿pero no hay que preocuparse también por el &#x27;bienser&#x27;, el concepto acuñado por Pablo D’Ors?</strong>
</p></div><div><p class="color_eta">Aquí entra en juego un concepto muy importante que es el de la generosidad y la conexión, el abrazo, con el otro. Pero no son rivales, se puede <strong>buscar el bienser y trabajar el bienestar,</strong> con los pies en la tierra, teniendo en cuenta que la <strong>vida es cambio</strong>, que el cambio es vida y que hay estrés. El estrés nos va a acompañar desde que nacemos y hasta que morimos y tenemos que desarrollar hábitos para vivir de acuerdo a <strong>nuestro propósito</strong>.
</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/cultura-y-entretenimiento/cine/planee-absoluto-formar-familia-felicidad_18_3235320212.html#utm_source=apoyo_editorial_articulo" target="_self">Luis Tosar: &quot;No planeé en absoluto formar una familia, pero ahora es mi felicidad&quot;</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/estilo-de-vida/relacion-de-pareja/como-gestionar-diferencia-sueldos-pareja-be5m_18_3225875750.html#utm_source=apoyo_editorial_articulo" target="_self">Cómo gestionar la diferencia de sueldos en la pareja: del porcentaje de aportación a la autoestima</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/salud-bienestar/terapia-y-psicologia/psiquiatra-luis-rojas-marcos-resiliencia-superar-crisis_18_3032145108.html#utm_source=apoyo_editorial_articulo" target="_self">Luis Rojas-Marcos: &quot;Estamos al principio de una revolución: en la lucha contra la pandemia, la humanidad va a mejorar&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" rel="sponsored" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="https://www.centrocomercialmitele.es/" class="" rel="sponsored" target="_self">Centro Comercial mitele</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" rel="sponsored" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="sponsored" target="_blank">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" rel="sponsored" target="_blank">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" class="" rel="sponsored" target="_blank">Ad4Ventures</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" rel="sponsored" target="_blank">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Noticias<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":9317,"title":"DESTACADO","links":[{"title":"Anuncio de Campofrío 2021","href":"//www.uppers.es/cultura-y-entretenimiento/television/anuncio-navidad-campofrio-2021-karra-elejalde-recuerda-vivir-es-acojonante_18_3247921635.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0037},{"title":"Por qué debes pedir copia cuando pagues con tarjeta","href":"//www.uppers.es/economia-y-dinero/consumo/riesgos-no-pedir-copia-pago-tarjeta_18_3247920672.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0019},{"title":"Quién es Pablo Isla, el  discreto presidente de Inditex","href":"//www.uppers.es/economia-y-dinero/curiosidades-pablo-isla-inditex_18_3243721314.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0019},{"title":"¿Cuánto engordamos los españoles en Navidad?","href":"//www.uppers.es/salud-bienestar/nutricion/cuanto-engordamos-navidad-be5m_18_3240573748.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002},{"title":"Cómo sería la jornada laboral de 7 días","href":"//www.uppers.es/economia-y-dinero/vida-laboral/que-consiste-jornada-laboral-7-dias-ventajas-riesgos_18_3244770561.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0019},{"title":"Cómo conseguir bebida gratis en el avión","href":"//www.uppers.es/estilo-de-vida/viajes/como-conseguir-bebidas-gratis-avion-azafata-desvela-be5m_18_3235847832.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002},{"title":"Petra Martínez, nominada al Goya con 77 años","href":"//www.uppers.es/cultura-y-entretenimiento/cine/petra-martinez-primera-nominacion-goya-77-anos-papel-abuela-relacion-nietos_18_3244247419.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002},{"title":"Qué síntoma que te puede alertar de un cáncer","href":"//www.uppers.es/salud-bienestar/noticias-salud/dolor-tras-beber-alcohol-puede-alertar-linfoma-hodgkin-be5ma_18_3248446354.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002},{"title":"Brecha salarial en España entre Boomers y Millennials","href":"//www.uppers.es/economia-y-dinero/vida-laboral/cuanto-se-cobra-en-espana_18_3244245523.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0015},{"title":"¿Por qué deberíamos poner pelotas de tenis en la lavadora?","href":"//www.uppers.es/por-que-debes-meter-pelotas-tenis-en-la-lavadora-be5m_18_3240047289.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.002}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":15,"date":"2021-12-10T08:12:24+01:00","type":"alert","topic":{"data":"Pablo Isla y sus 55 millones en acciones","link":{"title":"Pablo Isla y sus 55 millones en acciones","href":"//www.uppers.es/economia-y-dinero/pensiones-y-jubilacion/pablo-isla-millones-acciones-ceo-salida-empresas_18_3245296713.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0011},"_elapsedSeconds":0.0005},"content":{"data":"Cómo negocian los grandes CEOs su salida de una empresa","link":{"title":"Cómo negocian los grandes CEOs su salida de una empresa","href":"//www.uppers.es/economia-y-dinero/pensiones-y-jubilacion/pablo-isla-millones-acciones-ceo-salida-empresas_18_3245296713.html#utm_source=alerta","target":"_self","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1637029986"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1637029986"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/estilo-de-vida/","name":"Vivir"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/estilo-de-vida/vida-familiar/","name":"Familia"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/estilo-de-vida/vida-familiar/laura-rojas-marcos-aprender-convivir-compartir_18_3247922367.html","name":"Laura Rojas-Marcos y las convivencias difíciles: \"La primera con nosotros mismos porque uno no se elige para convivir\" - Uppers"}}]}</script> 
    </body>
</html>

