<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Cómo saber si una gasolinera está en la autovía o en un desvío - Uppers</title>

        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2022-10-14T20:00:23+02:00"><meta property="article:published_time" content="2022-10-14T20:00:23+02:00"><meta property="article:section" content="Movilidad urbana"><meta property="article:tag" content="Consejos,Coches,Vacaciones"><meta name="author" content="Andrea de Vivar"><meta name="keywords" content="como, saber, gasolinera, esta, cerca, autovia, desvio, be5m"><meta property="og:description" content="Si necesitas parar a repostar o tomar un descanso en mitad de un viaje, elegir por error una gasolinera que está a varios kilómetros de la autovía p"><meta property="og:site_name" content="Uppers"><meta property="og:type" content="article"><meta property="og:updated_time" content="2022-10-14T20:00:23+02:00"><meta property="og:url" content="https://www.uppers.es/motor-y-movilidad/movilidad-urbana/20221014/como-saber-gasolinera-esta-cerca-autovia-desvio-be5m_18_07241761.html"><meta name="publisher" content="Uppers"><meta name="robots" content="index, follow, max-image-preview:large, max-video-preview:-1"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Si necesitas parar a repostar o tomar un descanso en mitad de un viaje, elegir por error una gasolinera que está a varios kilómetros de la autovía p"><meta name="description" content="Identificar si la gasolinera está cerca de la autovía es así de fácil. Más información en Uppers."><meta property="og:image" content="https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg"><meta property="og:title" content="Identificar si una gasolinera está en la autovía o hay que coger un desvío más largo"><meta name="title" content="Cómo saber si una gasolinera está en la autovía o en un desvío - Uppers"><meta name="twitter:image" content="https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg"><meta name="twitter:title" content="Identificar si una gasolinera está en la autovía o hay que coger un desvío más largo">
        <meta name="_ms:pageType" content="content">

            <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
    <link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
    <link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
    <meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
    <meta name="msapplication-TileColor" content="#000000">


            <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;0,900;1,300;1,400;1,500;1,700;1,900&display=swap" rel="stylesheet">
                    <link href="https://fonts.googleapis.com/css2?family=Inter:wght@300;400;700&display=swap" rel="stylesheet">
                    <style>
                        :root{--fontSite:'Inter';--fontSiteAux:'Roboto';}
                        h1,h2,h3,h4,h5,h6 {font-family:'Roboto',arial,helvetica,sans-serif;}
                        .site_font{font-family:var(--fontSite, 'Roboto',arial,helvetica,sans-serif);}
                    </style>
                
        <style type="text/css">/*! normalize.css v8.0.1 | MIT License | github.com/necolas/normalize.css */html{line-height:1.15;-webkit-text-size-adjust:100%}body{margin:0}main{display:block}h1{font-size:2em;margin:.67em 0}hr{box-sizing:content-box;height:0;overflow:visible}pre{font-family:monospace,monospace;font-size:1em}a{background-color:transparent}abbr[title]{border-bottom:none;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted}b,strong{font-weight:bolder}code,kbd,samp{font-family:monospace,monospace;font-size:1em}small{font-size:80%}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline}sub{bottom:-.25em}sup{top:-.5em}img{border-style:none}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0}button,input{overflow:visible}button,select{text-transform:none}[type=button],[type=reset],[type=submit],button{-webkit-appearance:button}[type=button]::-moz-focus-inner,[type=reset]::-moz-focus-inner,[type=submit]::-moz-focus-inner,button::-moz-focus-inner{border-style:none;padding:0}[type=button]:-moz-focusring,[type=reset]:-moz-focusring,[type=submit]:-moz-focusring,button:-moz-focusring{outline:1px dotted ButtonText}fieldset{padding:.35em .75em .625em}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal}progress{vertical-align:baseline}textarea{overflow:auto}[type=checkbox],[type=radio]{box-sizing:border-box;padding:0}[type=number]::-webkit-inner-spin-button,[type=number]::-webkit-outer-spin-button{height:auto}[type=search]{-webkit-appearance:textfield;outline-offset:-2px}[type=search]::-webkit-search-decoration{-webkit-appearance:none}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit}details{display:block}summary{display:list-item}template{display:none}[hidden]{display:none}
*,:after,:before{box-sizing:border-box;outline:0}html{font-size:1rem;line-height:1.4rem;font-family:Roboto,sans-serif}h1,h2,h3,h4,h5,h6{margin:0;padding:0}@-moz-document url-prefix(){html{font-family:Roboto,sans-serif}}a:active,a:hover,a:link,a:visited{text-decoration:none}button:hover{opacity:.7}button{outline:0;background:0 0;border:none;cursor:pointer}dd,li,ul{list-style:none;padding:0;margin:0}dd,dl,li,ol,ul{margin:0;padding:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-before:0;-webkit-margin-after:0;-webkit-margin-start:0;-webkit-margin-end:0;-webkit-padding-start:0}figure{margin:0;padding:0}figure img{display:block}iframe{border:0}
</style>
        <style type="text/css">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</style>

        <link rel="preconnect" crossorigin href="https://mab.mediaset.es">
        <link rel="preload" href="https://baul.mediaset.es/dist/assets/fonts/inter/Inter-Regular.woff2" as="font" crossorigin/>

        <link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1665137402"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1665137402"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1665137402"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1665137402"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1665137402"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1665137402"></noscript><link rel="canonical" href="https://www.uppers.es/motor-y-movilidad/movilidad-urbana/20221014/como-saber-gasolinera-esta-cerca-autovia-desvio-be5m_18_07241761.html"><link rel="amphtml" href="//www.uppers.es/motor-y-movilidad/movilidad-urbana/20221014/como-saber-gasolinera-esta-cerca-autovia-desvio-be5m_18_07241761.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1665137402"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1665137402" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1665137402"></noscript>

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1665137402" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";</script>

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-4":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard"},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante"},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"web_interstitial":{"targets":[{"key":"pos","values":["web_interstitial"]}],"div_prefix":"web-interstitial"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1"},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2"},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3"},"roba_pos4":{"targets":[{"key":"pos","values":["roba_pos4"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-4"}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","web_interstitial","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3","roba_pos4"];$ADS_CONFIG['as']['segment']="/uppers.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};$ADS_CONFIG['as']['videoAds']={"shape":{"url":"https://securepubads.g.doubleclick.net/gampad/adx?iu={segmento}&sz=1280x720&c={correlator}&tile=0&ppid={ppid}&t=plataforma%3D%7BdeviceBrand%7D%26pos%3Dshape&gdpr={gdpr}&gdpr_consent={gdpr_consent}&addtl_consent={addtl_consent}","initialTime":360,"interval":720},"adPause":{"url":"https://securepubads.g.doubleclick.net/gampad/adx?iu={segmento}&sz=960x650&c={correlator}&tile=0&ppid={ppid}&t=plataforma%3D%7BdeviceBrand%7D%26pos%3Dadpause&gdpr={gdpr}&gdpr_consent={gdpr_consent}&addtl_consent={addtl_consent}"}};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/uppers.es/ruedas";$ADS_CONFIG['as']['status']="active";

  
  
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    

  
  
</script>
        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":34,"url":"//www.uppers.es/","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología"},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4"},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222"},{"property":"og:description","content":""},{"property":"og:site_name","content":"Uppers"},{"property":"og:title","content":"Uppers"},{"property":"og:type","content":"website"},{"name":"publisher","content":"Uppers"},{"name":"robots","content":"index, follow"},{"name":"title","content":"UPPERS -"},{"name":"twitter:card","content":"summary_large_image"}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml"}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="/rss/category/microsite/109321/" />
    
    <style>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</style>
  
    <style></style>
    <script>
      var $MICROSITE_INFO = {"id":109321,"url":"//www.uppers.es/motor-y-movilidad/","name":"Ruedas","shortName":"Ruedas","omniture":"","colors":{},"metaTags":[{"name":"description","content":"Mantente al día de las tendencias y novedades relacionadas con el mundo del motor: coches, bicis, movilidad humana, movilidad sostenible, conducción.."},{"property":"og:description","content":""},{"property":"og:site_name","content":"Uppers"},{"property":"og:title","content":"Ruedas"},{"property":"og:type","content":"website"},{"property":"og:url","content":"https://www.uppers.es/motor-y-movilidad/"},{"name":"publisher","content":"Uppers"},{"name":"robots","content":"index, follow"},{"name":"title","content":"Últimas noticias sobre motor y movilidad - Uppers"},{"name":"twitter:card","content":"summary_large_image"},{"name":"twitter:site","content":"Uppers_Life"}],"siteRss":[],"micrositeRss":[{"enable":true,"url":"/rss/category/microsite/109321/"}],"isSite":false,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/ruedas","segmentPlayer":"/20370287687/uppers.es/vid-pub/ruedas","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/motor-y-movilidad/";
	$MAINSECTION_INFO['name'] = "Ruedas";
	$MAINSECTION_INFO['segment'] = "uppers.es/ruedas";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/ruedas";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es/motor-y-movilidad/";
    </script>
  
        
    <style>
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":34,"url":"//www.uppers.es/","name":"Uppers","shortName":"","segment":"uppers.es/home","segmentPlayer":"/20370287687/uppers.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"isLightTheme":true,"smallLogo":{},"newsletter":{"state":"inactive"},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/motor-y-movilidad/'] = {"id":109321,"url":"//www.uppers.es/motor-y-movilidad/","name":"Ruedas","shortName":"Ruedas","segment":"uppers.es/ruedas","segmentPlayer":"/20370287687/uppers.es/vid-pub/ruedas","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{}}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/motor-y-movilidad/";
	$MAINSECTION_INFO['name'] = "Ruedas";
	$MAINSECTION_INFO['segment'] = "uppers.es/ruedas";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/uppers.es/vid-pub/ruedas";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/motor-y-movilidad/movilidad-urbana/'] = {"id":109363,"url":"//www.uppers.es/motor-y-movilidad/movilidad-urbana/","name":"Movilidad urbana","shortName":"Movilidad urbana","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{}}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/motor-y-movilidad/movilidad-urbana/";
	$MAINSECTION_INFO['name'] = "Movilidad urbana";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1665137402"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1665137402"></script>
        <script async type="text/javascript">    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("9e4f7a7e-930d-4724-8d04-8de3ed2ca8fa")})();  </script>  <script type="text/javascript">    window.didomiOnReady = window.didomiOnReady || [];    window.didomiOnReady.push(function (Didomi) {      window.EventHandler.dispatchPersistentEvent('_DIDOMI_Event', Didomi);    });  </script>      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_uppers.min.js?hash=2147483645"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med012-Uppers");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1665792000000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertJS(src, async = false, hash = null, id = null, onLoad = null, defer = false) {      if (typeof document === 'undefined') return;        const scriptElement = document.createElement('script');        scriptElement.type = 'text/javascript';        if (hash) {          src = src+"?hash="+hash;        }        scriptElement.src = src;        scriptElement.async = async;        scriptElement.defer = defer;        if (id && id !== undefined) {          scriptElement.id = id;        }        if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad;        }        const node = document.getElementsByTagName('script')[0];        node.parentNode.insertBefore(scriptElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/dash/dash-4.2.1.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);insertarScript("https://es-config.sensic.net/html5vodextension.js", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>              <script type="text/javascript">        const onLoadBluekai = () => {          window.EventHandler.dispatchPersistentEvent("bluekai_loaded", this);        }      </script>      <script type="text/javascript">        insertJS("https://tags.bkrtx.com/js/bk-coretag.js", false, null, null, onLoadBluekai);        window.bluekaiId = "36902";      </script>            <script type="text/javascript">      if (!window.fbq){        const n = window.fbq = function () {          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);        };        if (!window._fbq){          window._fbq = n;        }        n.push = n;        n.loaded = !0;        n.version = '2.0';        n.queue = [];      }      const onLoadFBAnalytics = () => {        window.EventHandler.dispatchPersistentEvent("fbAnalytics_loaded", this);      }    </script>    <script type="text/javascript">      insertJS("https://connect.facebook.net/en_US/fbevents.js", false, null, null, onLoadFBAnalytics);      if (window.fbq){        window.fbq("init", "1792536134202652");        window.fbq("init", "154862309291125");      }    </script>          <script type="text/javascript">      function onLoadOmnitureScript() {        window.EventHandler.dispatchPersistentEvent('omniture_loaded', this);      }      function onLoadVisitorScript() {        window.EventHandler.dispatchPersistentEvent('visitor_loaded', this);        insertJS("https://medicion.mediaset.es/js/modern/s_code.js", false, 1646109417, null, onLoadOmnitureScript);      }    </script>    <script type="text/javascript">      insertJS("https://medicion.mediaset.es/js/lib/visitorapi.min.js", false, 1646109417, null, onLoadVisitorScript);    </script>          <script type="text/javascript">      var gfkS2sConf = {        media: "uppersweb",        url: "//es-config.sensic.net/s2s-web.js",        type: "WEB"      }    </script>    <script type="text/javascript">      function onLoadGFKScript() {        window.EventHandler.dispatchPersistentEvent('gfk_loaded', this);      }    </script>    <script type="text/javascript">      (function (w, d, c, s, id, v) {        if (d.getElementById(id)) {            return;        }        w.gfkS2sConf = c;        w[id] = {};        w[id].agents = [];        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];        w.gfks = (function () {            function f(sA, e, cb) {                return function () {                    sA.p = cb();                    sA.queue.push({f: e, a: arguments});                };            }            function s(c, pId, cb) {                var sA = {queue: [], config: c, cb: cb, pId: pId};                for (var i = 0; i < api.length; i++) {                    var e = api[i];                    sA[e] = f(sA, e, cb);                }                return sA;            }            return s;        }());        w[id].getAgent = function (cb, pId) {            var a = {                a: new w.gfks(c, pId || "", cb || function () {                    return 0;                })            };            function g(a, e) {                return function () {                    return a.a[e].apply(a.a, arguments);                }            }            for (var i = 0; i < api.length; i++) {                var e = api[i];                a[e] = g(a, e);            }            w[id].agents.push(a);            return a;        };        var lJS = function (eId, url) {            var tag = d.createElement(s);            var el = d.getElementsByTagName(s)[0];            tag.id = eId;            tag.async = true;            tag.type = 'text/javascript';            tag.src = url;            tag.onload = onLoadGFKScript;            el.parentNode.insertBefore(tag, el);        };        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}        lJS(id, c.url);      })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');    </script>    <script src="https://es-config.sensic.net/html5liveextension.js"></script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxhglvmy2jyfeq-f-c8da8bad1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8f9cc0e","ak.r":42422,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":36552,"ak.gh":"23.44.135.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665777993","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==c1xghJpsdyBEAV0B0hHx8ucr39G4g/S9mNGYU6loRlLxN9T2A8xPXK7vVSA3DUPvDDAuKCvO//Oa3iv3qyhJ2q/PlPOS/+O7U8816d5wty6h41gOXi1z/W1dFkzvv5Lnw7L3YMKwVYCUrZ3sRFIYjdXP8nUWHiTZ6Aa7e3kw1pp59PIEFBrPkwmv3AmFjc0yPQbqRm0DYXNyR+u246OJySLfWZyUmMbY+jWssRaJA9o+SdzePfuYjxqwLUNcTMkhBNiqIY6Lv+Cq1CWmWaXU4Dcrk2/kMSjQFRmkpCHvNibrCr6vTAY2V71sqOQA0fvjxgpSh0rpXceAm/C7Sm+OKQw2rFEAud570t5lr5KqjHOQpmFDiS6ePLJGMp30ycQi22ZkDIjQhOfzhtvEODTDsdUSh/HMCy/jF25w58e5koE=","ak.pv":"162","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" style="display:none"><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" data-agth="menuNavHeader" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__white-emYn close__icon-1tqB close__button-3dzk" data-agth="closeModal" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x modal__content-1Ky7"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-1" href="/estilo-de-vida/" target="_self"><span>Vivir</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-1-subMenuItem-1" href="/estilo-de-vida/vida-familiar/" target="_self">Familia</a></li><li><a data-agth="menuItem-1-subMenuItem-2" href="/estilo-de-vida/relacion-de-pareja/" target="_self">Pareja</a></li><li><a data-agth="menuItem-1-subMenuItem-3" href="/estilo-de-vida/sexo/" target="_self">Sexo</a></li><li><a data-agth="menuItem-1-subMenuItem-4" href="/estilo-de-vida/moda/" target="_self">Estilo</a></li><li><a data-agth="menuItem-1-subMenuItem-5" href="/estilo-de-vida/belleza/" target="_self">Guapos</a></li><li><a data-agth="menuItem-1-subMenuItem-6" href="/estilo-de-vida/viajes/" target="_self">Viajes</a></li><li><a data-agth="menuItem-1-subMenuItem-7" href="/estilo-de-vida/gastronomia/" target="_self">Gastro</a></li><li><a data-agth="menuItem-1-subMenuItem-8" href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">Vinos</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-2" href="/salud-bienestar/" target="_self"><span>Cuidarte</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-2-subMenuItem-1" href="/salud-bienestar/noticias-salud/" target="_self">Salud</a></li><li><a data-agth="menuItem-2-subMenuItem-2" href="/salud-bienestar/deporte/" target="_self">Deporte</a></li><li><a data-agth="menuItem-2-subMenuItem-3" href="/salud-bienestar/nutricion/" target="_self">Nutrición</a></li><li><a data-agth="menuItem-2-subMenuItem-4" href="/salud-bienestar/terapia-y-psicologia/" target="_self">Psicología</a></li><li><a data-agth="menuItem-2-subMenuItem-5" href="/tags/coronavirus/" target="_self">Coronavirus</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-3" href="/cultura-y-entretenimiento/" target="_self"><span>Cultivarte</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-3-subMenuItem-1" href="/cultura-y-entretenimiento/cine/" target="_self">Cine</a></li><li><a data-agth="menuItem-3-subMenuItem-2" href="/cultura-y-entretenimiento/series/" target="_self">Series</a></li><li><a data-agth="menuItem-3-subMenuItem-3" href="/cultura-y-entretenimiento/musica/" target="_self">Música</a></li><li><a data-agth="menuItem-3-subMenuItem-4" href="/cultura-y-entretenimiento/lectura/" target="_self">Libros</a></li><li><a data-agth="menuItem-3-subMenuItem-5" href="/cultura-y-entretenimiento/arte/" target="_self">Arte</a></li><li><a data-agth="menuItem-3-subMenuItem-6" href="/cultura-y-entretenimiento/videojuegos/" target="_self">Videojuegos</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-4" href="/ciencia-y-tecnologia/" target="_self"><span>Evolución</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-4-subMenuItem-1" href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">Tecnología</a></li><li><a data-agth="menuItem-4-subMenuItem-2" href="/ciencia-y-tecnologia/redes-sociales/" target="_self">Redes sociales</a></li><li><a data-agth="menuItem-4-subMenuItem-3" href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">Sostenibilidad</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-5" href="/motor-y-movilidad/" target="_self"><span>Ruedas</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-5-subMenuItem-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></li><li><a data-agth="menuItem-5-subMenuItem-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></li><li><a data-agth="menuItem-5-subMenuItem-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></li><li><a data-agth="menuItem-5-subMenuItem-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bici</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-6" href="/economia-y-dinero/" target="_self"><span>Dinero</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-6-subMenuItem-1" href="/economia-y-dinero/vida-laboral/" target="_self">Vida laboral</a></li><li><a data-agth="menuItem-6-subMenuItem-2" href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">Ahorro</a></li><li><a data-agth="menuItem-6-subMenuItem-3" href="/economia-y-dinero/vivienda/" target="_self">Vivienda</a></li><li><a data-agth="menuItem-6-subMenuItem-4" href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">Pensiones y jubilación</a></li><li><a data-agth="menuItem-6-subMenuItem-5" href="/economia-y-dinero/testamentos-y-herencias/" target="_self">Herencias y testamentos</a></li><li><a data-agth="menuItem-6-subMenuItem-6" href="/economia-y-dinero/seguros/" target="_self">Seguros</a></li><li><a data-agth="menuItem-6-subMenuItem-7" href="/economia-y-dinero/consumo/" target="_self">Consumo</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-7" href="/videos/" target="_self"><span>Vídeos</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-8" href="/uppersgram/" target="_self"><span>Uppersgram</span><i aria-label="Icon Arrow" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i></a><ul class="groupNavigationList__subItemMenu-1x6O"><li><a data-agth="menuItem-8-subMenuItem-1" href="/uppersgram/moneytalks/" target="_self">Moneytalks, con Javier Ruiz</a></li><li><a data-agth="menuItem-8-subMenuItem-2" href="/uppersgram/palabra-de-boomer/" target="_self">Palabra de Boomer, con Joana Bonet</a></li><li><a data-agth="menuItem-8-subMenuItem-3" href="/uppersgram/filosofia-portatil/" target="_self">Filosofía Portátil, con Alejandro Gándara</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-9" href="/autores/" target="_self"><span>Autores</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-10" href="//www.telecinco.es/regalos/" target="_self"><span>Regalos y ofertas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-11" href="/tags/canas/" target="_self"><span>Canas</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" data-agth="menuItem-12" href="/tags/guerra-ucrania-rusia/" target="_self"><span>Guerra</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Icon facebook" class="facebookSocialCoin__coin-3h8J coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="facebookSocialIcon" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="facebookSocialIcon__icon-9J_y coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon twitter" class="twitterSocialCoin__coin-3RkV coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="twitterSocialIcon" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="twitterSocialIcon__icon-2u3W coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li><li><a aria-label="Icon instagram" class="instagramSocialCoin__coin-13_F coreSocialCoin__coin-cbHh coreSocialCoin__backgroundBlack-15RT coreSocialCoin__default-3wvm" data-agth="instagramSocialIcon" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="instagramSocialIcon__icon-oxqm coreSocialIcon__icon-2Cja coreSocialIcon__white-33kE"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuUserLogin"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha" data-agth="submenuNewsletter" href="https://www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-1" href="/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-2" href="//www.uppers.es/politica-de-privacidad/" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" data-agth="submenuLegalLink-3" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="submenuLegalLink-4" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="submenuLegalLink-5" href="//www.uppers.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2 megaSuperior__adSize-31Rm" style="height:0" id="MEGASUPERIOR"><div class="ads__ad_container-20bh  megaSuperior__megabannerAd-176Q background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS"><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">DESTACADO<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowLeft__icon-1Ipc" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/salud-bienestar/terapia-y-psicologia/20221009/entrevista-rut-nieves-recupera-tu-poder_18_07662981.html#utm_source=hot_link" target="_self" title="Cómo recuperar felicidad">Cómo recuperar felicidad</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=hot_link" target="_self" title="Muere Spiriman">Muere Spiriman</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/cultura-y-entretenimiento/television/20221013/que-fue-eva-nasarre-monitora-aerobic-television-anos-ochenta-be5m_18_07344891.html#utm_source=hot_link" target="_self" title="Qué fue de Eva Nasarre">Qué fue de Eva Nasarre</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/estilo-de-vida/vida-familiar/20221014/marilo-montero-perdida-relacion-demasiado_18_07705417.html#utm_source=hot_link" target="_self" title="Mariló Montero">Mariló Montero</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/salud-bienestar/nutricion/20221010/dieta-arnold-schwarzenegger_18_07671289.html#utm_source=hot_link" target="_self" title="Dieta de Arnold Schwarzenegger">Dieta de Arnold Schwarzenegger</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" href="https://www.uppers.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimas noticias">Últimas noticias</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ arrowRight__icon-2I27 arrowRight__button-1NeA" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765 " id="ALERT"><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><i aria-label="Icon ExclamationMark" class="alert__icon-313t controlIcon__icon-k8gh exclamationMark__icon-3Y7V" draggable="true"></i><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=alerta" class="" target="_self">Muere Spiriman</a><a href="//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=alerta" class="alert__lead-1WmA" target="_self">El médico de 46 años que padecía un cáncer de pulmón</a></span></div><button aria-label="Icon CloseV3" class="alert__cnt_alert__close-239t controlIcon__icon-k8gh controlIcon__white-emYn closeV3__icon-CU9G closeV3__button-2Gwp" draggable="true"></button></div></div></div></div>
        <div id="header_multisite"><header class="header__headerMultisiteContainer-1XnT header__staticHeader-1Ocd header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__black-3iVP
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><a class="header__logo-fVdn " data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">Portada</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/" target="_self">Vivir</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/salud-bienestar/" target="_self">Cuidarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/ciencia-y-tecnologia/" target="_self">Evolución</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/motor-y-movilidad/" target="_self">Ruedas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/economia-y-dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/videos/" target="_self">Vídeos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">Contacto</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="/autores/" target="_self">Autores</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="//www.telecinco.es/regalos/" target="_self">Mitele Plaza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/tags/canas/" target="_self">Canas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="/tags/guerra-ucrania-rusia/" target="_self">Guerra</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><div></div></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/motor-y-movilidad/" target="_self">Ruedas</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bicis</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">Portada</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/" target="_self">Vivir</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/salud-bienestar/" target="_self">Cuidarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/ciencia-y-tecnologia/" target="_self">Evolución</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/motor-y-movilidad/" target="_self">Ruedas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/economia-y-dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/videos/" target="_self">Vídeos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">Contacto</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="/autores/" target="_self">Autores</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="//www.telecinco.es/regalos/" target="_self">Mitele Plaza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/tags/canas/" target="_self">Canas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-13"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="/tags/guerra-ucrania-rusia/" target="_self">Guerra</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/motor-y-movilidad/" target="_self">Ruedas</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bicis</a></div></li></ul></div></div></div></div></div></div></div><div id="GANDALF"></div></header><header class="header__headerMultisiteContainer-1XnT header__stickyHeader-3Cuo header__headerContainer-1Yv7 header__collapsed-2YAM" id="STICKY_HEADER"><div class="background_color_beta"><div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP
            header__secondHeader-3MG5
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__black-dLbh hamburgerMenu__icon-1QU6 hamburgerMenu__button-3-nF" data-agth="hamburguerMenu" draggable="true"></button><div></div></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/motor-y-movilidad/" target="_self">Ruedas</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bicis</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" data-agth="logoLinkHeaderSite" href="/" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__black-dLbh search__icon-2Ng6 search__button-26tx" data-agth="searchTag" draggable="true"></button></div></div></div><div class="header__phantomSectionGroup-36xM"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/" target="_self">Portada</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/estilo-de-vida/" target="_self">Vivir</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/salud-bienestar/" target="_self">Cuidarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/cultura-y-entretenimiento/" target="_self">Cultivarte</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-5"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-5" href="/ciencia-y-tecnologia/" target="_self">Evolución</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-6"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-6" href="/motor-y-movilidad/" target="_self">Ruedas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-7"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-7" href="/economia-y-dinero/" target="_self">Dinero</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-8"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-8" href="/videos/" target="_self">Vídeos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-9"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-9" href="/salud-bienestar/email-contacto-uppers_18_3114570191.html" target="_self">Contacto</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-10"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-10" href="/autores/" target="_self">Autores</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-11"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-11" href="//www.telecinco.es/regalos/" target="_self">Mitele Plaza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-12"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-12" href="/tags/canas/" target="_self">Canas</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionFHPhantom-13"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-13" href="/tags/guerra-ucrania-rusia/" target="_self">Guerra</a></div></li></ul></div></div></div></div><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" href="//www.uppers.es/motor-y-movilidad/" target="_self">Ruedas</a></div></span></div><i aria-label="Icon Arrow" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__black-dLbh arrowRight__icon-2I27" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-1"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-1" href="/motor-y-movilidad/motor/" target="_self">Motor</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-2"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-2" href="/motor-y-movilidad/conduccion/" target="_self">Seguridad vial</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-3"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc " data-agth="groupSectionSHPhantom-4"><div class="header__linkTag--S1O"><a class="link__link-1f64" data-agth="sectionGroupFH-4" href="/motor-y-movilidad/bicicletas/" target="_self">Bicis</a></div></li></ul></div></div></div></div></div></div></div></header></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta"><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O   background_color_zeta"><div id="div-gpt-ad-billboard-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" data-ads-name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-left-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-sky-right-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh   background_color_zeta"><div id="div-gpt-ad-flotante_aux-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div><div><div class="ads__ad_container-20bh  adsGroupTop__web_interstitial-2Bw9 background_color_zeta"><div id="div-gpt-ad-web-interstitial" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" data-ads-name="MS-AD" data-ms-ad-type="web_interstitial"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-1" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" data-agth="breadCrumb-2" href="//www.uppers.es/motor-y-movilidad/" target="_self">Ruedas</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" data-agth="breadCrumb-3" href="/motor-y-movilidad/movilidad-urbana/" target="_self">Movilidad urbana</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Trucos para identificar si una gasolinera está en la autovía o hay que coger un desvío más largo</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-1" class="facebook__shareButton-1o7z"><span class="shareBar__social_list_item_button-3LVK facebook__icon_white-InXc facebook__background-3v1L"></span></button></li><li class="shareBar__social_list_item-2ytx"><button data-agth="shareButton-2" class="twitter__shareButton-3Cyc"><span class="shareBar__social_list_item_button-3LVK twitter__icon_white-29w5 twitter__background-2Zpy"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="fmessenger__shareButton-fQaJ fmessenger__mobile_only-HUpE" data-agth="shareButton-3"><span class="shareBar__social_list_item_button-3LVK fmessenger__background-JLz8 fmessenger__icon_white-GXab"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class="whatsapp__shareButton-2roU whatsapp__mobile_only-_AMR" data-agth="shareButton-4"><span class="shareBar__social_list_item_button-3LVK whatsapp__icon_white-21L6 whatsapp__background-LAz9"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><a class="authorComponent__link-1gK3" draggable="false" href="//www.uppers.es/autores/andrea-de-vivar/" target="_self"><span class="authorComponent__contentImage-1_fP"><img alt="Andrea de Vivar" class="authorComponent__image-uLPB image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/06/01/andreapeqbyn_b140.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA authorComponent__contentAuthor-qfAf"><a class="authorComponent__link-1gK3 authorComponent__linkAuthor-2R9E" href="//www.uppers.es/autores/andrea-de-vivar/" target="_self"><span class="authorComponent__gray-7_zA autor-nombre">Andrea de Vivar</span></a><span class="authorComponent__bullet-1CFf"></span><span class="articulo-localizacion">Madrid</span></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2022-10-14T20:00:23+02:00"><span class="authorComponent__content_Date-1oBG"><span> 14/10/2022 </span><span class="authorComponent__bullet-1CFf"></span><span> 20:00h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB embeddedOpeningItem__other-15UV"><div class="authorImage__content-wrix"><img title="gas station gb626266f5 1920" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=1200 1200w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=800 800w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=768 768w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=640 640w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=600 600w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=480 480w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=360 360w, https://album.mediaset.es/eimg/2022/08/15/gas-station-gb626266f5-1920_9ec5.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 1024px) 1038px, 100vw" alt="gas station gb626266f5 1920"/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Saber si la gasolinera está a pie de autovía o no es fundamental</span><span class="article__author-2ubj">Pexels</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Repostar a lo largo de un viaje es muy común, por eso muchos conductores prefieren hacerlo sin desviarse de su ruta</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">Si viajas por autovía y necesitas una estación de servicio debes saber cómo identificar dónde se encuentra</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">En Uppers te contamos cómo localizar estas gasolineras antes de tomar un desvío no deseado</h2></li></ul></div><div><p class="color_eta">Si necesitas parar a repostar o tomar un descanso en mitad de un viaje,<strong> elegir por error una gasolinera que está a varios kilómetros de la autovía por la que circulas puede hacerte perder un tiempo precioso.</strong> Pero ¿sabías que es más sencillo de lo que imaginas saber si una gasolinera está pegada a una autopista? En este sentido, el primer paso antes de tomar un desvío sería utilizar el sentido común. Si podemos ubicar visualmente la gasolinera junto a la carretera, como es lógico, estará cerca del desvío y no tendrás problema en llegar hasta ella. Por otro lado, <strong>si estás usando el navegador, podrás apreciar si hay alguna estación de servicio señalizada </strong>a lo largo del recorrido de tu ruta. No obstante, hay casos en los que, ni siquiera así, podrás salir de la duda.</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-1-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" data-ads-name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font"><strong>Los colores de las señales de la gasolinera</strong></h3><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/economia-y-dinero/consumo/20220808/cuanto-cuesta-llenar-deposito-2022-comparacion-ano-pasado-be5m_18_07097939.html#utm_source=apoyo_editorial_articulo" target="_self">¿Cuánto cuesta ahora llenar el depósito en comparación con el año pasado?</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/motor-y-movilidad/motor/20220824/donde-esta-itv-mas-barata-espana-be5m_18_07098384.html#utm_source=apoyo_editorial_articulo" target="_self">¿Dónde está la ITV más barata de España?</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" href="/motor-y-movilidad/motor/20220722/cuales-son-coches-mas-fiables-menos-averias-be5m_18_06829571.html#utm_source=apoyo_editorial_articulo" target="_self">¿Cuáles son las marcas de coches más fiables y que menos pasan por el taller?</a> </h4></li></ul></div><div><p class="color_eta">Cuando estamos conduciendo, <strong>el color de las señales</strong> es la primera clave visual para comprender lo que está pasando. La señal cromática nos indica si debemos adquirir información o extremar la precaución sobre algo. Tal y como establece la normativa, respecto a las gasolineras los colores indican lo siguiente:</p></div><div class="unknownEmbedded__container-RAUp  color_eta"><ul><li><strong>Señal de color azul</strong>: Nos indica que la gasolinera estará ubicada en el lateral de la autovía.</li><li><strong>Señal de color verde:</strong> La estación de servicio se situará en una carretera o vía rápida de menor categoría, pero cerca de la autovía.</li><li><strong>Señal de color blanco:</strong> Tendremos que recorrer una carretera provincial, comarcal o local que nos obligará a desviarnos unos pocos kilómetros de nuestro trayecto para llegar a la gasolinera.</li></ul></div><div><p class="color_eta">Por lo tanto, si eres de los que siempre quiere perder el menor tiempo posible, <strong>deberás primar el color azul</strong> cuando busques una gasolinera próxima, si el depósito de gasolina te lo permite.</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB   background_color_zeta"><div id="div-gpt-ad-roba-2-7241761" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" data-ads-name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=800 800w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=768 768w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=640 640w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=600 600w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=480 480w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=360 360w, https://album.mediaset.es/eimg/2022/08/15/pexels-ali-alca-ntara-12203738_02cb.jpg?w=320 320w" sizes="(min-resolution: 3dppx) 33.3vw, (min-resolution: 2dppx) 50vw, (min-width: 960px) 634px, 100vw" alt="pexels ali alcÃ¡ntara 12203738"/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Existen varias aplicaciones que nos ayudan a encontrar la gasolinera más cercana</span><span class="authorImage__author-1ZOs">uppers.es</span></div></div></div><h3 class="undefined embeddedBodyItem__paragraph-2A5w embeddedBodyItem__h3_title-1fk3 site_font"><strong>La distancia de la gasolinera</strong></h3><div><p class="color_eta">Supone un indicador esencial para saber dónde se encuentra la gasolinera. Toma nota:</p></div><div class="unknownEmbedded__container-RAUp  color_eta"><ul><li><strong>Señal de 1.000 o 500 m:</strong> Si mientras vas conduciendo ves una señal que indica que la salida hacia una gasolinera está a 1.000 m y, poco tiempo después, divisas el que señala los 500 m de distancia, significa que no tendrás que desviarte y que podrás repostar a pie de autovía. Estas señales suelen venir acompañadas de una prueba mucho más evidente… Tú mismo podrás ver fácilmente con antelación la gasolinera antes de salir.</li><li><strong>Señal de 750 o 250 m: </strong>Estas distancias de preseñalización y señalización de un área de servicio, respectivamente, nos indican que la gasolinera en la que queremos repostar estará algo apartada de la autovía y, que para llegar a ella, debemos abandonar nuestra vía y tomar un tramo de carretera convencional.</li></ul></div><div><p class="color_eta">Además, en la señalización de las áreas de servicio, <strong>en un subcartel inferior puede reflejarse el horario</strong> de esta. Este debe estar formalizado por escrito, y la normativa establece que “en caso de incumplimiento del horario establecido se eliminará la señalización de la estación de servicio”. En caso de que estemos circulando por una carretera de peaje no habrá que estar tan pendiente de la señalización cuando urja parar en un área de servicio o gasolinera, puesto que la normativa establece expresamente en este sentido que <strong>“las áreas de servicio deben estar ubicadas en zonas colindantes a la vía”</strong>.</p></div><div><p class="color_eta">La<strong> distancia mínima establecida entre gasolineras </strong>en este caso es de 20 kilómetros y la máxima oscila entre los 40 y 60 km, aunque en casos excepcionales se puede justificar una distancia aún mayor. Ten en cuenta que en ocasiones<strong> alejarte algo de la autovía supone que la gasolinera tenga unos precios menores</strong> por el combustible, lo que no es una mala opción para ahorrarnos unos euros.</p></div><div><p class="color_eta">En cualquier caso <strong>desconfía siempre de las gasolineras viejas y en mal estado,</strong> pues el combustible puede llevar tiempo almacenado y ser de peor calidad. Además de estas indicaciones, si tu coche está dotado de un navegador GPS con localizador de estaciones de servicio/gasolineras, seguramente te será de gran ayuda consultarlo, a no ser que su software lleve mucho tiempo sin actualizarse. Asimismo, existen muchas apps para el smartphone con localizador de gasolineras y, en muchos casos, también <strong>te indican el precio y el ránking de las más baratas </strong>según el recorrido que estás haciendo.</p></div><div><p class="color_eta">Por todo lo que te hemos comentado anteriormente, una vez más <strong>resulta vital programar con cierta antelación o tiempo los largos viajes en carretera</strong>. En esta planificación, podrás elegir con anterioridad la ruta óptima además de revisar los elementos técnicos básicos de tu automóvil para que llegues de forma satisfactoria a tu lugar de descanso y puedas disfrutar de unas agradables y merecidas vacaciones.</p></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__container-3nrt"><div class="tagsList__title-3Qot color_eta">Temas<span class="tagsList__borderMobile-CXhK"></span></div><div class="tagsList__listTag-t3RR"><div class="tagsList__carousel-1TJJ" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized"><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div class="tagsList__item-zCOY" tabindex="-1" style="width:100%;display:inline-block"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/consejos/">Consejos</a></div></div></div><div style="outline:none" data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="tagsList__item-zCOY" tabindex="-1" style="width:100%;display:inline-block"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/coches/">Coches</a></div></div></div><div style="outline:none" data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false"><div><div class="tagsList__item-zCOY" tabindex="-1" style="width:100%;display:inline-block"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.uppers.es/tags/vacaciones/">Vacaciones</a></div></div></div></div></div></div></div></div></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2"><div id="BALROG"></div><div class="sectionList__cnt_footer__services-3IYj"><div class="sectionList__footer__services-rOno"><div class="section__servicesList-1lwi"><div data-agth="blockFooter-1" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Nos conectamos<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-1" href="//www.mediaset.es/contacta.html" class="" target="_self">Contacta</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-2" href="//www.telecinco.es/masdetelecinco/push-web-telecinco-cuatro-notificaciones_0_2500575740.html" class="" rel="nofollow" target="_blank">Notificaciones</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-3" href="//www.mediaset.es/autorregulacion.html" class="" target="_self">Autorregulación</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-1-link-4" href="https://www.rrhhempleo.mediaset.es/s/" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-2" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Corporativo<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-1" href="https://taquilla.mediaset.es/" class="" rel="dofollow, sponsored" target="_self">Comprar entradas</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-2" href="https://www.miteleplaza.es/" class="" rel="dofollow, sponsored" target="_blank">Mitele PLAZA</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-2-link-3" href="http://sales.mediaset.es/" class="" rel="dofollow, sponsored" target="_self">Ventas internacionales</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-3" class="site_font section__list_title-18bh section__no-expanded-1nLQ">También puedes...<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-1" href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="dofollow, sponsored" target="_blank">Máster Mediaset</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-2" href="https://bipicar.com/es/es/mqc-suscripcion" class="" rel="nofollow, sponsored" target="_blank">Renting de vehículos</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-3" href="http://www.ad4ventures.com/" class="" rel="dofollow, sponsored" target="_blank">Ad4Ventures</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-3-link-4" href="//www.telecinco.es/regalos/" class="" target="_self">Ofertas y regalos</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-4" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Sigue navegando<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-1" href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-2" href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-3" href="//www.telecinco.es/eltiempohoy/prediccion/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-4-link-4" href="//www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></div></div><div class="section__servicesList-1lwi"><div data-agth="blockFooter-5" class="site_font section__list_title-18bh section__no-expanded-1nLQ">Noticias<i aria-label="Icon Arrow" class="section__icon_down_arrow-rwXX controlIcon__icon-k8gh controlIcon__white-emYn arrowDown__icon-1UM7" draggable="true"></i></div><div class="section__cnt_list_group-V3YZ"><ul class="section__listGroup-3m3F"><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-1" href="/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-2" href="/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="section__list_item-1fSs"><a data-agth="blockFooter-5-link-3" href="/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></div></div></div></div><section class="corporativeBlock__container-12P6"><div class="corporativeBlock__mediasetCorporation-WTph mediasetCorporation__mediasetCorporation-mWUd"><a aria-label="Logo Mediaset" class="brandIcon__icon-1fyM mediaset__icon-1K-q" data-agth="" draggable="true" href="https://www.mediaset.es" style="width:350px;height:70px;background-size:350px 70px" target="_blank"></a></div><div class="corporativeBlock__groupMediasetBrandIcon-2hqu"><ul class="groupMediasetBrandIcon__groupMediasetBrandIcon-paWX"><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecinco__icon-aETa" data-agth="groupMediasetBrandIconFooter-1" draggable="true" href="https://www.telecinco.es" rel="nofollow" style="width:120px;height:50px;background-size:120px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Cuatro" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 cuatro__icon-3Jb5" data-agth="groupMediasetBrandIconFooter-2" draggable="true" href="https://www.cuatro.com" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Factoria de Ficción" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 fdf__icon-1GMf" data-agth="groupMediasetBrandIconFooter-3" draggable="true" href="https://www.factoriadeficcion.com" rel="nofollow" style="width:152px;height:50px;background-size:152px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Boing" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 boing__icon-3MOf" data-agth="groupMediasetBrandIconFooter-4" draggable="true" href="https://www.boing.es" rel="nofollow" style="width:54px;height:50px;background-size:54px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Energy" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 energy__icon-15os" data-agth="groupMediasetBrandIconFooter-5" draggable="true" href="https://www.energytv.es" rel="nofollow" style="width:70px;height:50px;background-size:70px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Divinity" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 divinity__icon-2xEj" data-agth="groupMediasetBrandIconFooter-6" draggable="true" href="https://www.divinity.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo BeMad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 bemad__icon-3ZX2" data-agth="groupMediasetBrandIconFooter-7" draggable="true" href="https://www.bemad.es" rel="nofollow" style="width:42px;height:50px;background-size:42px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mitele" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mitele__icon-3Pmq" data-agth="groupMediasetBrandIconFooter-8" draggable="true" href="https://www.mitele.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mtmad" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mtmad__icon-17Cs" data-agth="groupMediasetBrandIconFooter-9" draggable="true" href="https://www.mtmad.es" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Yasss" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 yasss__icon-31Ui" data-agth="groupMediasetBrandIconFooter-10" draggable="true" href="https://www.yasss.es" rel="nofollow" style="width:78px;height:50px;background-size:78px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Uppers" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 uppers__icon-1CZF" data-agth="groupMediasetBrandIconFooter-11" draggable="true" href="https://www.uppers.es" rel="nofollow" style="width:102px;height:50px;background-size:102px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Telecinco Cinema" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 telecincocinema__icon-2m_S" data-agth="groupMediasetBrandIconFooter-12" draggable="true" href="https://www.telecinco.es/t5cinema/" rel="nofollow" style="width:80px;height:50px;background-size:80px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo 12Meses" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 docemeses__icon-2Fw6" data-agth="groupMediasetBrandIconFooter-13" draggable="true" href="https://www.mediaset.es/12meses/" rel="nofollow" style="width:100px;height:50px;background-size:100px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Atlas" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 atlas__icon-I6Ih" data-agth="groupMediasetBrandIconFooter-14" draggable="true" href="http://www.atlas-news.com/" rel="nofollow" style="width:62px;height:50px;background-size:62px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Publiespaña" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 publiesp__icon-ZHv8" data-agth="groupMediasetBrandIconFooter-15" draggable="true" href="https://www.publiesp.es/" rel="nofollow" style="width:140px;height:50px;background-size:140px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo Mediterráneo" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 mediterraneo__icon-w2Rn" data-agth="groupMediasetBrandIconFooter-16" draggable="true" href="https://sales.mediaset.es/" rel="nofollow" style="width:138px;height:50px;background-size:138px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo El Desmarque" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 eldesmarque__icon-24pm" data-agth="groupMediasetBrandIconFooter-17" draggable="true" href="https://www.eldesmarque.es" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li><li class="groupMediasetBrandIcon__item-1kUV"><a aria-label="Logo NiusDiario" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 niusdiario__icon-Trb-" data-agth="groupMediasetBrandIconFooter-18" draggable="true" href="https://www.niusdiario.es/" rel="nofollow" style="width:92px;height:50px;background-size:92px 50px" target="_blank"></a></li></ul></div><div class="corporativeBlock__containerCopyright-2Xce"><ul class="corporativeBlock__groupSplitText-2QfE groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-1" href="/legal.html">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-2" href="//www.uppers.es/politica-de-privacidad/">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" data-agth="legalLink-3">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" data-agth="legalLink-4" href="//www.mediaset.es/cookies.html">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" data-agth="legalLink-5" href="//www.uppers.es/rss.xml">RSS</a></li></ul><span class="corporativeBlock__copyrightFooter-27fC copyrightFooter__copyrightFooter-1anv">Copyright © Conecta 5 Telecinco, S. A. 2022 Todos los derechos reservados</span><span class="corporativeBlock__creditsFooter-3-b3 creditsFooter__creditsFooter-1VI7">By<a aria-label="Logo Megamedia" class="brandIcon__icon-1fyM brandIcon__grey-3gN4 megamedia__icon-2GMJ" data-agth="megamediaLink" draggable="true" href="https://www.megamedia.es/" rel="nofollow" style="width:114px;height:36px;background-size:114px 36px" target="_blank"></a></span><div class="corporativeBlock__end_confianza-1HTG"><a aria-label="Confianza online" class="brandIcon__icon-1fyM confianza__icon-zwls" data-agth="confianzaLink" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div></section><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="google_ads" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":false,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":"","isBrowsersVersionInfoModalOpened":false}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":34,"title":"DESTACADO","links":[{"title":"Cómo recuperar felicidad","href":"https://www.uppers.es/salud-bienestar/terapia-y-psicologia/20221009/entrevista-rut-nieves-recupera-tu-poder_18_07662981.html#utm_source=hot_link","target":"_self"},{"title":"Muere Spiriman","href":"https://www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=hot_link","target":"_self"},{"title":"Qué fue de Eva Nasarre","href":"https://www.uppers.es/cultura-y-entretenimiento/television/20221013/que-fue-eva-nasarre-monitora-aerobic-television-anos-ochenta-be5m_18_07344891.html#utm_source=hot_link","target":"_self"},{"title":"Mariló Montero","href":"https://www.uppers.es/estilo-de-vida/vida-familiar/20221014/marilo-montero-perdida-relacion-demasiado_18_07705417.html#utm_source=hot_link","target":"_self"},{"title":"Dieta de Arnold Schwarzenegger","href":"https://www.uppers.es/salud-bienestar/nutricion/20221010/dieta-arnold-schwarzenegger_18_07671289.html#utm_source=hot_link","target":"_self"},{"title":"Últimas noticias","href":"https://www.uppers.es/ultimas-noticias/#utm_source=hot_link","target":"_self"}]}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"pv":null},"alert":{"id":14,"date":"2022-10-14T11:03:35+02:00","type":"alert","topic":{"data":"Muere Spiriman","link":{"title":"Muere Spiriman","href":"//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=alerta","hrefAmp":"//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html?amp=true","target":"_self"}},"content":{"data":"El médico de 46 años que padecía un cáncer de pulmón","link":{"title":"El médico de 46 años que padecía un cáncer de pulmón","href":"//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html#utm_source=alerta","hrefAmp":"//www.uppers.es/salud-bienestar/noticias-salud/20221014/muere-spiriman-medico-46-anos-cancer-pulmon-metastasis-be5ma_18_07704668.html?amp=true","target":"_self"}}},"page":{"pageType":null,"isAlertClosed":false,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":"","isBrowsersVersionInfoModalOpened":false}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"hasTrustmark":true,"expandedSectionHeight":0,"pv":null},"footer":{"id":34,"sections":[{"id":1000180,"title":"Nos conectamos","sections":[{"id":1000181,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow"}},{"id":1002690,"title":"Notificaciones","link":{"title":"Notificaciones","href":"//www.telecinco.es/masdetelecinco/push-web-telecinco-cuatro-notificaciones_0_2500575740.html","target":"_blank","rel":"nofollow"}},{"id":1000182,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow"}},{"id":1000183,"title":"Trabaja en nuestro grupo","link":{"title":"Trabaja en nuestro grupo","href":"https://www.rrhhempleo.mediaset.es/s/","target":"_blank","rel":"dofollow"}}]},{"id":1000184,"title":"Corporativo","sections":[{"id":1000185,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow, sponsored"}},{"id":1000186,"title":"Mitele PLAZA","link":{"title":"Mitele PLAZA","href":"https://www.miteleplaza.es/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000187,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow, sponsored"}}]},{"id":1000188,"title":"También puedes...","sections":[{"id":1000189,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1000190,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://bipicar.com/es/es/mqc-suscripcion","target":"_blank","rel":"nofollow, sponsored"}},{"id":1000191,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"http://www.ad4ventures.com/","target":"_blank","rel":"dofollow, sponsored"}},{"id":1001799,"title":"Ofertas y regalos","link":{"title":"Ofertas y regalos","href":"//www.telecinco.es/regalos/","target":"_self","rel":"dofollow"}}]},{"id":1000192,"title":"Sigue navegando","sections":[{"id":1000193,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow"}},{"id":1000194,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow"}},{"id":1000195,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.telecinco.es/eltiempohoy/prediccion/","target":"_blank","rel":"nofollow"}},{"id":1000196,"title":"NIUS","link":{"title":"NIUS","href":"//www.niusdiario.es/","target":"_blank","rel":"dofollow"}}]},{"id":1000197,"title":"Noticias","sections":[{"id":1000198,"title":"Últimas noticias","link":{"title":"Últimas noticias","href":"/ultimas-noticias/","target":"_self","rel":"dofollow"}},{"id":1000199,"title":"Noticias en imagen","link":{"title":"Noticias en imagen","href":"/noticias-en-imagen/","target":"_self","rel":"dofollow"}},{"id":1000200,"title":"Noticias en vídeo","link":{"title":"Noticias en vídeo","href":"/noticias-en-video/","target":"_self","rel":"dofollow"}}]}],"copyright":{},"legal":[{"id":1000333,"title":"Aviso legal","link":{"title":"Aviso legal","href":"/legal.html","target":"_self","rel":"dofollow"}},{"id":1000334,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow"}},{"id":1000335,"title":"Configuración de Cookies","link":{"title":"Configuración de Cookies","href":"/cookies.html","target":"_self","rel":"dofollow"}},{"id":1000336,"title":"Política de Cookies","link":{"title":"Política de Cookies","href":"//www.mediaset.es/cookies.html","target":"_self","rel":"dofollow"}},{"id":1000337,"title":"RSS","link":{"title":"RSS","href":"//www.uppers.es/rss.xml","target":"_self","rel":"dofollow"}}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml"}]}}</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script>
        <div id="pageMultisite"><div data-reactroot></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1665137402"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1665137402"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1665137402"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/mainArticleMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1665137402"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1665137402"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.uppers.es/","name":"Uppers"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.uppers.es/motor-y-movilidad/","name":"Ruedas"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.uppers.es/motor-y-movilidad/movilidad-urbana/","name":"Movilidad urbana"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.uppers.es/motor-y-movilidad/movilidad-urbana/20221014/como-saber-gasolinera-esta-cerca-autovia-desvio-be5m_18_07241761.html","name":"Cómo saber si una gasolinera está en la autovía o en un desvío - Uppers"}}]}</script> 
    </body>
</html>

