<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Javier Gurruchaga habla de su éxito, su madurez y su depresión- Uppers</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, target-densitydpi=device-dpi, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2020-06-04T09:13:08+02:00"><meta property="article:published_time" content="2020-06-04T09:13:08+02:00"><meta property="article:section" content="Rebelados"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="entrevista,javier,gurruchaga,trayectoria,musica,libros,depresion"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="entrevista, javier, gurruchaga, trayectoria, musica, libros, depresion"><meta property="og:description" content="Javier Gurruchaga (62), líder del ya mítico grupo La orquesta Mondragón que rompió esquemas en los 80, tanto por su música mezcla de rock, blues y..."><meta property="og:image" content="https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg"><meta property="og:site_name" content="Uppers"><meta property="og:title" content="Javier Gurruchaga: &quot;A veces me hablo con las voces de mis padres y es como si estuviesen conmigo&quot;"><meta property="og:type" content="article"><meta property="og:url" content="//www.uppers.es/videos/rebelados/entrevista-javier-gurruchaga-trayectoria-musica-libros-depresion_18_2948670061.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Javier Gurruchaga (62), líder del ya mítico grupo La orquesta Mondragón que rompió esquemas en los 80, tanto por su música mezcla de rock, blues y..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg"><meta name="twitter:site" content="@Uppers_Life"><meta name="twitter:title" content="Javier Gurruchaga: &quot;A veces me hablo con las voces de mis padres y es como si estuviesen conmigo&quot;"><meta name="description" content="El mítico líder de la 'Orquesta Mondragón' se une a 'Los rebelados de Pepe Castro' y habla con el fotógrafo de su trayectoria, de música, libros y familia"><meta name="title" content="Javier Gurruchaga habla de su éxito, su madurez y su depresión- Uppers">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1528905997" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "uppers-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36902";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36902";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.prebid = "publiespana_general";</script>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/uppers/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/uppers/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/uppers/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/uppers/safari-pinned-tab.svg" color="#FFFFFF">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/uppers/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#000000">
<link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/common.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/uppers.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905997"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905997"/><link rel="amphtml" href="//www.uppers.es/videos/rebelados/entrevista-javier-gurruchaga-trayectoria-musica-libros-depresion_18_2948670061.html?amp=true"><link rel="canonical" href="https://www.uppers.es/videos/rebelados/entrevista-javier-gurruchaga-trayectoria-musica-libros-depresion_18_2948670061.html">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0006},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0005}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for uppers" href="//www.uppers.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #2aac9f}
    .color_alpha{ color: #2aac9f; }
    .background_color_alpha{ background-color: #2aac9f !important; }
    .border_top_color_alpha{ border-top-color: #2aac9f; }
    .border_bottom_color_alpha{ border-bottom-color: #2aac9f; }
    .border_right_color_alpha{ border-right-color: #2aac9f; }
    .border_color_alpha{ border-color: #2aac9f; }
    .fill_color_alpha{ fill: #2aac9f; }

    :root{
      --color-value-alpha: #2aac9f;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #2aac9f; }
    .background_color_gamma{ background-color: #2aac9f !important; }
    .border_top_color_gamma{ border-top-color: #2aac9f; }
    .border_bottom_color_gamma{ border-bottom-color: #2aac9f; }
    .border_right_color_gamma{ border-right-color: #2aac9f; }
    .border_color_gamma{ border-color: #2aac9f; }
    .fill_color_gamma{ fill: #2aac9f; }

    :root{
      --color-value-gamma: #2aac9f;
    }
  
    .color_delta{ color: #ffffff; }
    .background_color_delta{ background-color: #ffffff !important; }
    .border_top_color_delta{ border-top-color: #ffffff; }
    .border_bottom_color_delta{ border-bottom-color: #ffffff; }
    .border_right_color_delta{ border-right-color: #ffffff; }
    .border_color_delta{ border-color: #ffffff; }
    .fill_color_delta{ fill: #ffffff; }

    :root{
      --color-value-delta: #ffffff;
    }
  
    .color_iota{ color: #000000; }
    .background_color_iota{ background-color: #000000 !important; }
    .border_top_color_iota{ border-top-color: #000000; }
    .border_bottom_color_iota{ border-bottom-color: #000000; }
    .border_right_color_iota{ border-right-color: #000000; }
    .border_color_iota{ border-color: #000000; }
    .fill_color_iota{ fill: #000000; }

    :root{
      --color-value-iota: #000000;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":1500001,"url":"//www.uppers.es","name":"Uppers","shortName":"","omniture":"Home","colors":{"alpha":"#2aac9f","beta":"#ffffff","gamma":"#2aac9f","delta":"#ffffff"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión, psicología","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MFhV_kIUuUbGZ-6fjYOR-Gx6bULKse_8bBTUuDM1_u4","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Uppers","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0045}],"micrositeRss":[],"isSite":true,"site":"uppers","blockAdBlock":true,"via":"Uppers_Life","isRecommendationWidgetEnabled":true,"segment":"uppers.es/secciones","alertsEnabled":true,"isLightTheme":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es";
	$MAINSECTION_INFO['name'] = "Uppers";
	$MAINSECTION_INFO['segment'] = "uppers.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.uppers.es";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/'] = {"id":15000000,"url":"//www.uppers.es/","name":"Home","shortName":"","segment":"uppers.es/home","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "uppers.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/videos/'] = {"id":12790,"url":"//www.uppers.es/videos/","name":"Videos","shortName":"","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0033}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/videos/";
	$MAINSECTION_INFO['name'] = "Videos";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.uppers.es/videos/rebelados/'] = {"id":12802,"url":"//www.uppers.es/videos/rebelados/","name":"Rebelados","shortName":"","alertsEnabled":true,"colors":{},"site":"uppers","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.0013}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.uppers.es/videos/rebelados/";
	$MAINSECTION_INFO['name'] = "Rebelados";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Euppers%2Ees%2Fvideos%2Frebelados%2Fentrevista%2Djavier%2Dgurruchaga%2Dtrayectoria%2Dmusica%2Dlibros%2Ddepresion%5F18%5F2948670061%2Ehtml&content_cat1=www%2Euppers%2Ees%2Fvideos%2Frebelados%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script> <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905997"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905997"></script> 
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxbwweuxwzcpdq-f-dce54393a-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"865865","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"24fe568e","ak.r":15751,"ak.a2":e,"ak.m":"g","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47780,"ak.gh":"23.15.7.192","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591284679","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ySt/1918iLdjS3N+gYGPeKUNXAT6HXG4AOCqmzRWFgjhHnfbGkEJwwjOz+KM0RYtdKA+y7ChyGLxlnB7++/8KJ6FK6RW/IK+IsgaQN74ELsAaIa8SH5YFSaA7PUEmh4HHQozKp67vy/IiL8PMX749Y71Z3kgvNzWUS3p9QVpzvMmRd/QZSubJVgH/YfIcua+a5RuUwi1S2p6dfqGCjfv8/uge6lc5aJNnPI8VvEcBDXegY7a1f00xgKZfesknTPFL41KT4HTnanb2f9oXZzr2eINo9k5SJiBYiMpdEx7Y/UNeupdbe7mGI+v4jFWYAl0xU+qaxENgApkUeuGW8SISUwtpaWUh+k6eX1okfJmyfbJ0OazZN4w0dou4g4qr/PtpIXnPnR0oTREhOjPtICI4dMhWXfcP2sj/zvBJHjKTuQ=","ak.pv":"112"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/tags/coronavirus/" target="_self"><span>CORONAVIRUS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/tags/coronavirus/" target="_self">Todas las noticias</a></li><li><a href="/reportajes/coronavirus-abuelos-cuarentena-cronica-pais_18_2912970154.html" target="_self">Abuelos en cuarentena</a></li><li><a href="/salud-bienestar/noticias-salud/numeros-telefono-servicios-comunidades-autonomas-mayores-coronavirus_18_2913495082.html" target="_self">Teléfonos esenciales</a></li><li><a href="/videos/tan-lejos-tan-cerca/" target="_self">&#x27;Tan lejos, tan cerca&#x27;</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/estilo-de-vida/" target="_self"><span>VIVIR</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/estilo-de-vida/" target="_self">PORTADA VIVIR</a></li><li><a href="/estilo-de-vida/vida-familiar/" target="_self">FAMILIA</a></li><li><a href="/estilo-de-vida/relacion-de-pareja/" target="_self">PAREJA</a></li><li><a href="/estilo-de-vida/sexo/" target="_self">SEXO</a></li><li><a href="/estilo-de-vida/moda/" target="_self">ESTILO</a></li><li><a href="/estilo-de-vida/belleza/" target="_self">GUAPOS</a></li><li><a href="/estilo-de-vida/viajes/" target="_self">VIAJES</a></li><li><a href="/estilo-de-vida/gastronomia/" target="_self">GASTRO</a></li><li><a href="/estilo-de-vida/mejores-vinos-y-maridaje/" target="_self">VINOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/salud-bienestar/" target="_self"><span>CUIDARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="//www.uppers.es/tags/coronavirus/" target="_self">CORONAVIRUS</a></li><li><a href="/salud-bienestar/" target="_self">PORTADA CUIDARTE</a></li><li><a href="/salud-bienestar/noticias-salud/" target="_self">SALUD</a></li><li><a href="/salud-bienestar/deporte/" target="_self">DEPORTE</a></li><li><a href="/salud-bienestar/nutricion/" target="_self">NUTRICIÓN</a></li><li><a href="/salud-bienestar/terapia-y-psicologia/" target="_self">PSICOLOGÍA</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cultura-y-entretenimiento/" target="_self"><span>CULTIVARTE</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cultura-y-entretenimiento/" target="_self">PORTADA CULTIVARTE</a></li><li><a href="/cultura-y-entretenimiento/cine/" target="_self">CINE</a></li><li><a href="/cultura-y-entretenimiento/series/" target="_self">SERIES</a></li><li><a href="/cultura-y-entretenimiento/musica/" target="_self">MÚSICA</a></li><li><a href="/cultura-y-entretenimiento/lectura/" target="_self">LIBROS</a></li><li><a href="/cultura-y-entretenimiento/arte/" target="_self">ARTE</a></li><li><a href="/cultura-y-entretenimiento/videojuegos/" target="_self">VIDEOJUEGOS</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/ciencia-y-tecnologia/" target="_self"><span>EVOLUCIÓN</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/ciencia-y-tecnologia/" target="_self">PORTADA EVOLUCIÓN</a></li><li><a href="/ciencia-y-tecnologia/nuevas-tecnologias/" target="_self">TECNOLOGÍA</a></li><li><a href="/ciencia-y-tecnologia/redes-sociales/" target="_self">REDES SOCIALES</a></li><li><a href="/ciencia-y-tecnologia/medio-ambiente-y-sostenibilidad/" target="_self">SOSTENIBILIDAD</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/motor-y-movilidad/" target="_self"><span>RUEDAS</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/motor-y-movilidad/" target="_self">PORTADA RUEDAS</a></li><li><a href="/motor-y-movilidad/motor/" target="_self">MOTOR</a></li><li><a href="/motor-y-movilidad/conduccion/" target="_self">SEGURIDAD VIAL</a></li><li><a href="/motor-y-movilidad/movilidad-urbana/" target="_self">MOVILIDAD URBANA</a></li><li><a href="/motor-y-movilidad/bicicletas/" target="_self">BICI</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/economia-y-dinero/" target="_self"><span>DINERO</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/economia-y-dinero/" target="_self">PORTADA DINERO</a></li><li><a href="/economia-y-dinero/vida-laboral/" target="_self">VIDA LABORAL</a></li><li><a href="/economia-y-dinero/estrategias-de-inversion-y-ahorro/" target="_self">AHORRO</a></li><li><a href="/economia-y-dinero/vivienda/" target="_self">VIVIENDA</a></li><li><a href="/economia-y-dinero/pensiones-y-jubilacion/" target="_self">PENSIONES Y JUBILACIÓN</a></li><li><a href="/economia-y-dinero/testamentos-y-herencias/" target="_self">HERENCIAS Y TESTAMENTOS</a></li><li><a href="/economia-y-dinero/seguros/" target="_self">SEGUROS</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/uppers-tv/" target="_self"><span>UPPERS TV</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/UppersLifeMediaset/" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/Uppers_Life" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/upperslife" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.uppers.es/suscripcion/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="newheader__headerMultisiteContainer-XhLq header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt 
            header__black-3iVP 
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT"><a class="header__logo-fVdn " draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><a class="link__link-1f64" draggable="true" href="//www.uppers.es/suscripcion/" target="_blank"><i aria-label="Icon Notify" class="header__icon-2kgH header__notify-3cgf controlIcon__icon-k8gh controlIcon__notify-12mE controlIcon__black-dLbh null" draggable="true"></i></a><button aria-label="profile" class="header__profile-V-1C userProfile__userProfile-3Hu4 userProfile__circle-32Tm controlIcon__icon-k8gh controlIcon__profile-3JcY controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__black-3iVP header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT "><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/" rel="dofollow" target="_self">PORTADA</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/tags/coronavirus/" rel="dofollow" target="_self">CORONAVIRUS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/estilo-de-vida/" rel="dofollow" target="_self">VIVIR</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/salud-bienestar/" rel="dofollow" target="_self">CUIDARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/cultura-y-entretenimiento/" rel="dofollow" target="_self">CULTIVARTE</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/ciencia-y-tecnologia/" rel="dofollow" target="_self">EVOLUCIÓN</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/motor-y-movilidad/" rel="dofollow" target="_self">RUEDAS</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/economia-y-dinero/" rel="dofollow" target="_self">DINERO</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/videos/" rel="dofollow" target="_self">VIDEOS</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="/autores/" rel="dofollow" target="_self">AUTORES</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.uppers.es" target="_self" title="Uppers"><img alt="Uppers" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/uppers-oscuro_d296.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="newheader__progress_bar-1tzG progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div></div><div id="GANDALF"></div></header><div class="newheader__phantom-2mVV newheader__isSite-1tER"><div style="height:0"></div><div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="newheader__firstHeader-2W6A"></div><div class="newheader__border-2GXf"></div><div class="newheader__secondHeader-2ouX"></div><div class="newheader__progress_bar-1tzG"></div><div class=""></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Javier Gurruchaga: &quot;A veces me hablo con las voces de mis padres y es como si estuviesen conmigo&quot;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.uppers.es/autores/pepe-castro/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Pepe Castro" class="authorComponent__image-2W4L image__image-1sGr" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/04/01/pepe-cuadrada_a204.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4 authorComponent__gray-1sqs" draggable="true" href="//www.uppers.es/autores/pepe-castro/" target="_self"><span class="autor-nombre">Pepe Castro</span></a></span><div class="authorComponent__gray-1sqs"><span><span>04/06/2020</span><span class="authorComponent__bullet-1SdV"></span><span>09:13h.</span></span></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20200603_0063_2948670061_opening" class="videoPlayer videoPlayer__container-352b   "><div class="video__container-iR7w"><video class="video__video-38BY  " id="MDSVOD20200603_0063_2948670061_opening__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" src="https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Javier Gurruchaga en &#x27;Los rebelados de Pepe Castro&#x27;</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Javier Gurruchaga pasó, antes de la pandemia, por el objetivo de &#x27;Los rebelados de Pepe Castro&#x27; para charlar sobre la madurez, la música, el éxito o los placeres. También sobre la pérdida o la depresión. Hoy publicamos esta entrevista en la que resulta un alivio no escuchar virus, contagios o cuarentena durante unos minutos.</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">&quot;Para trabajar me gusta más la noche que el día, pero me gusta también la luz del sol, no soy vampiro&quot;</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">&quot;Tuve una pequeña depresión hace unos años tras fallecer mi madre. Yo soy hijo único y lo he ido sobrellevando con trabajo, nuevos discos, un teatro, una película...&quot;</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Javier Gurruchaga (62), líder del ya mítico grupo La orquesta Mondragón</strong> que rompió esquemas en los 80, tanto por su música mezcla de rock, blues y sonidos propios, como por la provocadora puesta en escena que en España rompía standards, y con un Gurruchaga a quien <strong>le divertía provocar a los espectadores</strong>. Era algo realmente maravilloso en aquella época ir ver un directo de La Mondragón.
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Hoy años más tarde pasa por mi programa &#x27;Los ReBelados&#x27; estrenando chaqueta made in México y muy al estilo de las que acostumbra a lucir en los shows. <strong>Me agrada que venga de estreno también para mi show, sí, es de agradecer.</strong>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Es un apasionado de los libros sobre todo los ilustrados</strong> y de la búsqueda de tesoros en las librerías viejas donde el papel no solo está presente entre las tapas sino también en el aroma del ambiente. Me consta, ya que una vez estuve en su casa hace no muchos años, para hacerle un retrato, y de verdad <strong>me sorprendió la cantidad de columnas de libros que se almacenaban en el suelo</strong>, parecía un pequeño Manhattan de papel y cartón, a falta de espacio en las estanterías ya desbordadas.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div class="highlight__cnt_highlighted-oArp"><div class="highlight__highlighted_content-1Il1"><div class="highlight__highlighted_content__quote-11d1 color_eta"><p class="site_font highlight__highlighted_content__quote__topic-ClaJ">Quizá me dejé llevar por la nube del éxito con la Orquesta Mondragón</p></div></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Tras pasar ambos por las manos de las maquilladoras de Mary Makeup nos sentamos en el sofá del plató y <strong>allí puedo tirarle de la lengua y explorar un poco más, de dónde y cuándo sale el artista</strong> y cómo llega a Madrid donde le estaban esperando con los brazos abierto el éxito y las giras. De hecho el directo es lo que más &quot;le pone&quot; aún hoy día.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-2948670061" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Influenciado por hermanos Marx, Fellini, Bowie y en general por Cultura pop de los 80</strong> se confiesa apasionado del cine, pero el de toda la vida, el de la pantalla grande donde puede pasar horas hipnotizado sin moverse si la película cuenta con el talento por ejemplo de un Martin Scorsese.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Algunas canciones de esas que no deja nunca de escuchar son <strong>Walk on the wild side de Lou Reed, Five Years del mítico David Bowie, o Jumpin Jack Flash</strong> de los incombustibles The Rolling Stones.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Confiesa que <strong>la pérdida de sus padres le afectó mucho y que aún les ve a su lado cuando imita sus voces.</strong> Para trabajar y crear prefiere la noche, aunque no es vampiro me aclara para mi tranquilidad.<br/>Aprovecho uno de los momentos de la charla de hoy para regalarle mi libro &#x27;Faces Book&#x27; donde aparece el retrato que le hiciera en su casa aquel día que estuve en su casa y que aún no había tenido ocasión de hacerle llegar.
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Me lo estoy pasando en grande escuchando sus historias, y <strong>me siento del todo identificado cuando habla de cine o de música, pero ya no hay tiempo para más sofá</strong>, ahora toca pasar al plató.
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ background_color_epsilon"><h4 class="editorialSupport__title-2W3x">Te puede interesar</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/cultura-y-entretenimiento/lectura/allende-vilas-montero-escritores-librerias-barrio_18_2952345169.html" target="_self">Manuel Vilas, Isabel Allende o Rosa Montero: los escritores aúnan voces para salvar a las librerías de barrio</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/videos/rebelados/entrevista-jorge-sanz-actor-vida-hijos-casa-motos_18_2922945267.html" target="_self">La revolución sénior de Jorge Sanz: cuatro hijos entre huertos, gallinas y el club motero de Putin</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/salud-bienestar/deporte/pepe-castro-entrevista-fernando-romay_18_2869395301.html" target="_self">El momento más tierno de Fernando Romay: &quot;La plata del 84 se la colgué a mi hijo recién nacido nada más llegar&quot;</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__cnt_comments-2RuF"><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div><span></span></div></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_self">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" target="_self">Autorregulación</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" target="_self">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="http://tienda.mediaset.es/" target="_self">Visitar la tienda oficial</a></li><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" target="_self">Ventas internacionales</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" target="_self">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" target="_self">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" target="_self">Ad4Ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li><li class="footer__list_item-25BY"><a href="https://www.cincomas.com/" rel="nofollow" class=" icon__logo_cincomas_grey-coLz" target="_blank">Cinco Más</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.uppers.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2020 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.footer_multisite = {"model":{"expandedSection":null,"external":false,"expandedSectionHeight":0,"pv":null},"footer":{"id":15000000,"sections":[{"id":70774,"title":"Nos conectamos","sections":[{"id":70775,"title":"Contacta","link":{"title":"Contacta","href":"//www.mediaset.es/contacta.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0034},{"id":70776,"title":"Autorregulación","link":{"title":"Autorregulación","href":"//www.mediaset.es/autorregulacion.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0035}],"_elapsedSeconds":0.0116},{"id":70778,"title":"Corporativo","sections":[{"id":70779,"title":"Comprar entradas","link":{"title":"Comprar entradas","href":"https://taquilla.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.004},{"id":70780,"title":"Visitar la tienda oficial","link":{"title":"Visitar la tienda oficial","href":"http://tienda.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0037},{"id":70781,"title":"Ventas internacionales","link":{"title":"Ventas internacionales","href":"http://sales.mediaset.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0036}],"_elapsedSeconds":0.0148},{"id":70782,"title":"También puedes...","sections":[{"id":70783,"title":"Máster Mediaset","link":{"title":"Máster Mediaset","href":"https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0034},{"id":70784,"title":"Renting de vehículos","link":{"title":"Renting de vehículos","href":"https://masquecochesrenting.es/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0004},"_elapsedSeconds":0.0035},{"id":70785,"title":"Ad4Ventures","link":{"title":"Ad4Ventures","href":"//www.uppers.es","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0033}],"_elapsedSeconds":0.0143},{"id":71369,"title":"Sigue navegando","sections":[{"id":71370,"title":"Uppers","link":{"title":"Uppers","href":"//www.uppers.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0036},{"id":71371,"title":"Yasss","link":{"title":"Yasss","href":"//www.yasss.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0038},{"id":71372,"title":"El tiempo hoy","link":{"title":"El tiempo hoy","href":"//www.eltiempohoy.es/","target":"_blank","rel":"nofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0036},{"id":71624,"title":"NIUS","link":{"title":"NIUS","href":"http://www.niusdiario.es/","target":"_blank","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0037}],"_elapsedSeconds":0.0187}],"copyright":{},"legal":[{"id":70771,"title":"Aviso legal","link":{"title":"Aviso legal","href":"//www.uppers.es/legal.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0005},"_elapsedSeconds":0.0014},{"id":70772,"title":"Política de privacidad","link":{"title":"Política de privacidad","href":"//www.uppers.es/politica-de-privacidad/","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0008},{"id":74015,"title":"Cookies","link":{"title":"Cookies","href":"/cookies.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0048},"_elapsedSeconds":0.0053},{"id":74834,"title":"RSS","link":{"title":"RSS","href":"//www.uppers.es/rss.xml","target":"_self","rel":"dofollow","_elapsedSeconds":0.0003},"_elapsedSeconds":0.0009}],"owner":{},"rss":[{"enable":true,"url":"//www.uppers.es/rss.xml","_elapsedSeconds":0.0015}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies/\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'uppers.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905997";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905997"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.2.0.200214.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905997"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905997"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905997"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905997"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_-sT9JZAUOPEsUzjI-GTKmqwVP6AvzNTzAprln4DM9FTXAhDFBpvayOZH1R6OQ9vB&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905997"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905997"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905997"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905997"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905997" ></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.uppers.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png","areaServed":"ES","sameAs":["https://www.facebook.com/UppersLifeMediaset/","https://twitter.com/Uppers_Life","https://www.instagram.com/upperslife/","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ"],"description":"En Uppers encontrarás experiencias, cultura, sexo, viajes, familia y vivienda, salud, deporte, gastronomía, consejos de ahorro e inversión y psicología.","name":"Uppers","alternateName":"Medio digital para mayores de 45 años","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Javier Gurruchaga habla de su éxito, su madurez y su depresión- Uppers","datePublished":"2020-06-04T09:13:08+02:00","dateModified":"2020-06-04T09:13:08+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.uppers.es/videos/rebelados/entrevista-javier-gurruchaga-trayectoria-musica-libros-depresion_18_2948670061.html"},"publisher":{"@type":"Organization","name":"Uppers.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_uppers.png"}},"video":{"@type":"VideoObject","embedUrl":"https://www.uppers.es/video/video-embed.html?contentId=MDSVOD20200603_0063&pv=1","name":"Javier Gurruchaga en 'Los rebelados de Pepe Castro'","description":"Javier Gurruchaga en 'Los rebelados de Pepe Castro'","thumbnailURL":"https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg","uploadDate":"2020-06-04T09:13:08+02:00"},"author":[{"@type":"Person","name":"Pepe Castro","url":"//www.uppers.es/autores/pepe-castro/"}],"articleBody":"Javier Gurruchaga (62), líder del ya mítico grupo La orquesta Mondragón que rompió esquemas en los 80, tanto por su música mezcla de rock, blues y sonidos propios, como por la provocadora puesta en escena que en España rompía standards, y con un Gurruchaga a quien le divertía provocar a los espectadores. Era algo realmente maravilloso en aquella época ir ver un directo de La Mondragón.\n Hoy años más tarde pasa por mi programa 'Los ReBelados' estrenando chaqueta made in México y muy al estilo de las que acostumbra a lucir en los shows. Me agrada que venga de estreno también para mi show, sí, es de agradecer.\n Es un apasionado de los libros sobre todo los ilustrados y de la búsqueda de tesoros en las librerías viejas donde el papel no solo está presente entre las tapas sino también en el aroma del ambiente. Me consta, ya que una vez estuve en su casa hace no muchos años, para hacerle un retrato, y de verdad me sorprendió la cantidad de columnas de libros que se almacenaban en el suelo, parecía un pequeño Manhattan de papel y cartón, a falta de espacio en las estanterías ya desbordadas.\n  Tras pasar ambos por las manos de las maquilladoras de Mary Makeup nos sentamos en el sofá del plató y allí puedo tirarle de la lengua y explorar un poco más, de dónde y cuándo sale el artista y cómo llega a Madrid donde le estaban esperando con los brazos abierto el éxito y las giras. De hecho el directo es lo que más \"le pone\" aún hoy día.\n Influenciado por hermanos Marx, Fellini, Bowie y en general por Cultura pop de los 80 se confiesa apasionado del cine, pero el de toda la vida, el de la pantalla grande donde puede pasar horas hipnotizado sin moverse si la película cuenta con el talento por ejemplo de un Martin Scorsese.\n Algunas canciones de esas que no deja nunca de escuchar son Walk on the wild side de Lou Reed, Five Years del mítico David Bowie, o Jumpin Jack Flash de los incombustibles The Rolling Stones.\n Confiesa que la pérdida de sus padres le afectó mucho y que aún les ve a su lado cuando imita sus voces. Para trabajar y crear prefiere la noche, aunque no es vampiro me aclara para mi tranquilidad.Aprovecho uno de los momentos de la charla de hoy para regalarle mi libro 'Faces Book' donde aparece el retrato que le hiciera en su casa aquel día que estuve en su casa y que aún no había tenido ocasión de hacerle llegar.\n Me lo estoy pasando en grande escuchando sus historias, y me siento del todo identificado cuando habla de cine o de música, pero ya no hay tiempo para más sofá, ahora toca pasar al plató.\n","alternativeHeadline":["Javier Gurruchaga pasó, antes de la pandemia, por el objetivo de 'Los rebelados de Pepe Castro' para charlar sobre la madurez, la música, el éxito o los placeres. También sobre la pérdida o la depresión. Hoy publicamos esta entrevista en la que resulta un alivio no escuchar virus, contagios o cuarentena durante unos minutos.","\"Para trabajar me gusta más la noche que el día, pero me gusta también la luz del sol, no soy vampiro\"","\"Tuve una pequeña depresión hace unos años tras fallecer mi madre. Yo soy hijo único y lo he ido sobrellevando con trabajo, nuevos discos, un teatro, una película...\""],"articleSection":["videos","rebelados"],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2020/06/04/OIsxYv9Oz7UkUhlWU1rZU4.jpg?w=1024","representativeOfPage":true,"name":"","description":"Javier Gurruchaga en 'Los rebelados de Pepe Castro'","width":1024,"height":576}}</script> 
    </body>
</html>

